<!DOCTYPE html><meta name="apple-mobile-web-app-title" content="Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com"><html id="XF" lang="ru-RU" dir="LTR" style="font-size: 62.5%;" data-app="public" data-template="forum_list" data-container-key="" data-content-key="" data-logged-in="false" data-cookie-prefix="xf_" data-csrf="1657774880,93c8068d13a716209ea86b77822e9aae" class="has-no-js template-forum_list uix_page--fixed uix_hasPageAction" data-run-jobs=""><head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"><title>Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com</title><link rel="manifest" href="/webmanifest.php"><meta name="theme-color" content="#eaeed4" /><meta name="msapplication-TileColor" content="#eaeed4"><meta name="apple-mobile-web-app-title" content="Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com"><meta name="description" content="Сливы курсов бесплатно, скачивайте новые курсы и складчины. Курсы по бизнесу, созданию и продвижению сайтов, дизайну и программированию. Изучай любые направления и будь лучшим специалистом." /><meta property="og:description" content="Сливы курсов бесплатно, скачивайте новые курсы и складчины. Курсы по бизнесу, созданию и продвижению сайтов, дизайну и программированию. Изучай любые направления и будь лучшим специалистом." /><meta property="twitter:description" content="Сливы курсов бесплатно, скачивайте новые курсы и складчины. Курсы по бизнесу, созданию и продвижению сайтов, дизайну и программированию. Изучай любые направления и будь лучшим специалистом." /><link rel="canonical" href="https://slivbox.com/" /><link rel="alternate" type="application/rss+xml" title="RSS лента для Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com" href="/forums/-/index.rss" /><meta property="og:site_name" content="Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com" /><meta property="og:type" content="website" /><meta property="og:title" content="Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com" /><meta property="twitter:title" content="Скачать сливы курсов, видеокурсов и складчин торрент | Образование..." /><meta property="og:url" content="https://slivbox.com/" /><link rel="preload" href="/styles/fonts/fa/fa-solid-900.woff2?_v=5.15.1" as="font" type="font/woff2" crossorigin="anonymous" /><link rel="preload" href="/styles/fonts/fa/fa-brands-400.woff2?_v=5.15.1" as="font" type="font/woff2" crossorigin="anonymous" /><link rel="preload" as="style" href="/css.php?css=public%3Anormalize.css%2Cpublic%3Afa.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=14&amp;l=2&amp;d=1657746165&amp;k=ea51f44bc366997dfd2a245e0006363c63dcffa0"><link rel="stylesheet" href="/css.php?css=public%3Anormalize.css%2Cpublic%3Afa.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=14&amp;l=2&amp;d=1657746165&amp;k=ea51f44bc366997dfd2a245e0006363c63dcffa0" /><link rel="stylesheet" href="/css.php?css=public%3ABRATR_option_style_rating_stars.less%2Cpublic%3ABRATR_rating_stars.less%2Cpublic%3Ablok.less%2Cpublic%3Agrid_nodes.less%2Cpublic%3Anode_list.less%2Cpublic%3Anotices.less%2Cpublic%3Arating_stars.less%2Cpublic%3Astructured_list.less%2Cpublic%3Auix.less%2Cpublic%3Auix_socialMedia.less%2Cpublic%3Awidget_live_forum_statistics.less%2Cpublic%3Aextra.less&amp;s=14&amp;l=2&amp;d=1657746165&amp;k=3e8839867a6e229789cadfb6c28677b6c57a4899" /><style>.listHeap</style><link href='//fonts.googleapis.com/css?family=Roboto:300,400,500,600,700|Poppins:300,400,500,600,700' rel='stylesheet' type='text/css'><link rel="preload" as="script" href="/js/xf/preamble.min.js?_v=3709c9c0"><script src="/js/xf/preamble.min.js?_v=3709c9c0"></script><meta name="apple-mobile-web-app-capable" content="yes"><link rel="icon" type="image/png" href="https://slivbox.com/data/assets/logo/favicon.jpg" sizes="32x32" /><script async src="https://www.googletagmanager.com/gtag/js?id=G-921PXRG514"></script><script> window.dataLayer = window.dataLayer || [];	function gtag(){dataLayer.push(arguments);}	gtag('js', new Date());	gtag('config', 'G-921PXRG514', {	}); </script><script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})	(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");	ym(87914450, "init", {	clickmap:true,	trackLinks:true,	accurateTrackBounce:true,	webvisor:true	}); </script><noscript><div><img src="https://mc.yandex.ru/watch/87914450" style="position:absolute; left:-9999px;" alt="" /></div></noscript></head><body data-template="forum_list"><style> .p-pageWrapper .p-navSticky { top: 0 !important; } .uix_mainTabBar {top: 0px !important;} .uix_stickyBodyElement:not(.offCanvasMenu) { top: 28px !important; min-height: calc(100vh - 28px) !important; } .uix_sidebarInner .uix_sidebar--scroller {margin-top: 28px;} .uix_sidebarInner {margin-top: -28px;} .p-body-sideNavInner .uix_sidebar--scroller {margin-top: 28px;} .p-body-sideNavInner {margin-top: -28px;} .uix_stickyCategoryStrips {top: 28px !important;} #XF .u-anchorTarget { height: 28px; margin-top: -28px; } @media (max-width: $uix_sidebarBreakpoint) { .p-sectionLinks {display: none;} .uix_mainTabBar {top: 0px !important;} .uix_stickyBodyElement:not(.offCanvasMenu) { top: 28px !important; min-height: calc(100vh - 28px) !important; } .uix_sidebarInner .uix_sidebar--scroller {margin-top: 28px;} .uix_sidebarInner {margin-top: -28px;} .p-body-sideNavInner .uix_sidebar--scroller {margin-top: 28px;} .p-body-sideNavInner {margin-top: -28px;} .uix_stickyCategoryStrips {top: 28px !important;} #XF .u-anchorTarget { height: 28px; margin-top: -28px; } } .uix_sidebarNav .uix_sidebar--scroller {max-height: calc(100vh - 28px);} </style><div id="jumpToTop"></div><div class="uix_pageWrapper--fixed"><div class="p-pageWrapper" id="top"><header class="p-header" id="header"><div class="p-header-inner"><div class="p-header-content"><div class="p-header-logo p-header-logo--image"><a class="uix_logo" href="/"><img src="/images/slivbox.com.png" srcset="" alt="Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com" width="" height="" /></a></div><div class="p-nav-opposite"><div class="p-navgroup p-discovery"><div class="uix_searchBar"><div class="uix_searchBarInner"><form action="/search/search" method="post" class="uix_searchForm" data-xf-init="quick-search"><a class="uix_search--close"><i class="fa--xf fas fa-window-close" aria-hidden="true"></i></a><input type="text" class="input js-uix_syncValue uix_searchInput uix_searchDropdown__trigger" autocomplete="off" data-uixsync="search" name="keywords" placeholder="Поиск..." aria-label="Поиск" data-menu-autofocus="true" /><a href="/search/" class="uix_search--settings u-ripple" data-xf-key="/" aria-label="Поиск" aria-expanded="false" aria-haspopup="true" title="Поиск"><i class="fa--xf fas fa-cog" aria-hidden="true"></i></a><span class=" uix_searchIcon"><i class="fa--xf fas fa-search" aria-hidden="true"></i></span><input type="hidden" name="_xfToken" value="1657774880,93c8068d13a716209ea86b77822e9aae" /></form></div><a class="uix_searchIconTrigger p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search u-ripple" aria-label="Поиск" aria-expanded="false" aria-haspopup="true" title="Поиск"><i aria-hidden="true"></i></a><a href="/search/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search u-ripple js-uix_minimalSearch__target" data-xf-click="menu" aria-label="Поиск" aria-expanded="false" aria-haspopup="true" title="Поиск"><i aria-hidden="true"></i></a><div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true"><form action="/search/search" method="post" class="menu-content" data-xf-init="quick-search"><h3 class="menu-header">Поиск</h3><div class="menu-row"><input type="text" class="input js-uix_syncValue" name="keywords" data-uixsync="search" placeholder="Поиск..." aria-label="Поиск" data-menu-autofocus="true" /></div><div class="menu-row"><label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Искать только в заголовках <span tabindex="0" role="button" data-xf-init="tooltip" data-trigger="hover focus click" title="Также будет выполнен поиск по тегам"><i class="fa--xf far fa-question-circle u-muted u-smaller" aria-hidden="true"></i></span></span></label></div><div class="menu-row"><div class="inputGroup"><span class="inputGroup-text" id="ctrl_search_menu_by_member">От:</span><input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Пользователь" aria-labelledby="ctrl_search_menu_by_member" /></div></div><div class="menu-footer"><span class="menu-footer-controls"><button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Поиск</span></button><a href="/search/" class="button"><span class="button-text">Расширенный поиск...</span></a></span></div><input type="hidden" name="_xfToken" value="1657774880,93c8068d13a716209ea86b77822e9aae" /></form></div><div class="menu menu--structural menu--wide uix_searchDropdown__menu" aria-hidden="true"><form action="/search/search" method="post" class="menu-content" data-xf-init="quick-search"><input name="keywords" class="js-uix_syncValue" data-uixsync="search" placeholder="Поиск..." aria-label="Поиск" type="hidden" /><div class="menu-row"><label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Искать только в заголовках <span tabindex="0" role="button" data-xf-init="tooltip" data-trigger="hover focus click" title="Также будет выполнен поиск по тегам"><i class="fa--xf far fa-question-circle u-muted u-smaller" aria-hidden="true"></i></span></span></label></div><div class="menu-row"><div class="inputGroup"><span class="inputGroup-text">От:</span><input class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Пользователь" /></div></div><div class="menu-footer"><span class="menu-footer-controls"><button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Поиск</span></button><a href="/search/" class="button" rel="nofollow"><span class="button-text">Advanced...</span></a></span></div><input type="hidden" name="_xfToken" value="1657774880,93c8068d13a716209ea86b77822e9aae" /></form></div></div></div></div></div></div></header><nav class="p-nav"><div class="p-nav-inner"><button type="button" class="button--plain p-nav-menuTrigger badgeContainer button" data-badge="0" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0" aria-label="Меню"><span class="button-text"><i aria-hidden="true"></i></span></button><div class="p-header-logo p-header-logo--image"><a class="uix_logo" href="/"><img src="/images/slivbox.com.png" srcset="" alt="Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com" width="" height="" /></a></div><div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected"><div class="hScroller-scroll"><ul class="p-nav-list js-offCanvasNavSource"><li><div class="p-navEl u-ripple is-selected" data-has-children="true"><a href="/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="forums"><span>Форумы</span></a><a data-xf-key="1" data-xf-click="menu" data-menu-pos-ref="<.p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a><div class="menu menu--structural" data-menu="menu" aria-hidden="true"><div class="menu-content"><a href="/whats-new/posts/" class="menu-linkRow u-ripple u-indentDepth0 js-offCanvasCopy " data-nav-id="newPosts"><span>Новые сообщения</span></a></div></div></div></li><li><div class="p-navEl u-ripple " data-has-children="true"><a href="/tickets/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="nfTickets"><span>Поддержка</span></a><a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="<.p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a><div class="menu menu--structural" data-menu="menu" aria-hidden="true"><div class="menu-content"><a href="/watched/tickets" class="menu-linkRow u-ripple u-indentDepth0 js-offCanvasCopy " data-nav-id="nfTicketsWatchedContent"><span>Просмотрено</span></a></div></div></div></li><li><div class="p-navEl u-ripple "><a href="https://slivbox.com/help/download/" class="p-navEl-link " data-xf-key="3" data-nav-id="FAQ"><span><strong>FAQ</strong></span></a></div></li><li><div class="p-navEl u-ripple "><a href="/account/upgrades" class="p-navEl-link " metrika="onclick=&quot;yaCounter48031628.reachGoal(&#039;premium&#039;); return true;&quot;" data-xf-key="4" data-nav-id="600"><span><strong><font color="#fdca47">Премиум Доступ</font></strong></span></a></div></li></ul></div></div><div class="p-nav-opposite"><div class="p-navgroup p-account p-navgroup--guest"><a href="/login/" class="p-navgroup-link u-ripple p-navgroup-link--textual p-navgroup-link--logIn" data-xf-click="overlay" data-follow-redirects="on"><i></i><span class="p-navgroup-linkText">Вход</span></a><a href="/register/" class="p-navgroup-link u-ripple p-navgroup-link--textual p-navgroup-link--register" data-xf-click="overlay" data-follow-redirects="on"><i></i><span class="p-navgroup-linkText">Регистрация</span></a></div><div class="p-navgroup p-discovery"><div class="uix_searchBar"><div class="uix_searchBarInner"><form action="/search/search" method="post" class="uix_searchForm" data-xf-init="quick-search"><a class="uix_search--close"><i class="fa--xf fas fa-window-close" aria-hidden="true"></i></a><input type="text" class="input js-uix_syncValue uix_searchInput uix_searchDropdown__trigger" autocomplete="off" data-uixsync="search" name="keywords" placeholder="Поиск..." aria-label="Поиск" data-menu-autofocus="true" /><a href="/search/" class="uix_search--settings u-ripple" data-xf-key="/" aria-label="Поиск" aria-expanded="false" aria-haspopup="true" title="Поиск"><i class="fa--xf fas fa-cog" aria-hidden="true"></i></a><span class=" uix_searchIcon"><i class="fa--xf fas fa-search" aria-hidden="true"></i></span><input type="hidden" name="_xfToken" value="1657774880,93c8068d13a716209ea86b77822e9aae" /></form></div><a class="uix_searchIconTrigger p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search u-ripple" aria-label="Поиск" aria-expanded="false" aria-haspopup="true" title="Поиск"><i aria-hidden="true"></i></a><a href="/search/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search u-ripple js-uix_minimalSearch__target" data-xf-click="menu" aria-label="Поиск" aria-expanded="false" aria-haspopup="true" title="Поиск"><i aria-hidden="true"></i></a><div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true"><form action="/search/search" method="post" class="menu-content" data-xf-init="quick-search"><h3 class="menu-header">Поиск</h3><div class="menu-row"><input type="text" class="input js-uix_syncValue" name="keywords" data-uixsync="search" placeholder="Поиск..." aria-label="Поиск" data-menu-autofocus="true" /></div><div class="menu-row"><label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Искать только в заголовках <span tabindex="0" role="button" data-xf-init="tooltip" data-trigger="hover focus click" title="Также будет выполнен поиск по тегам"><i class="fa--xf far fa-question-circle u-muted u-smaller" aria-hidden="true"></i></span></span></label></div><div class="menu-row"><div class="inputGroup"><span class="inputGroup-text" id="ctrl_search_menu_by_member">От:</span><input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Пользователь" aria-labelledby="ctrl_search_menu_by_member" /></div></div><div class="menu-footer"><span class="menu-footer-controls"><button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Поиск</span></button><a href="/search/" class="button"><span class="button-text">Расширенный поиск...</span></a></span></div><input type="hidden" name="_xfToken" value="1657774880,93c8068d13a716209ea86b77822e9aae" /></form></div><div class="menu menu--structural menu--wide uix_searchDropdown__menu" aria-hidden="true"><form action="/search/search" method="post" class="menu-content" data-xf-init="quick-search"><input name="keywords" class="js-uix_syncValue" data-uixsync="search" placeholder="Поиск..." aria-label="Поиск" type="hidden" /><div class="menu-row"><label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Искать только в заголовках <span tabindex="0" role="button" data-xf-init="tooltip" data-trigger="hover focus click" title="Также будет выполнен поиск по тегам"><i class="fa--xf far fa-question-circle u-muted u-smaller" aria-hidden="true"></i></span></span></label></div><div class="menu-row"><div class="inputGroup"><span class="inputGroup-text">От:</span><input class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Пользователь" /></div></div><div class="menu-footer"><span class="menu-footer-controls"><button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Поиск</span></button><a href="/search/" class="button" rel="nofollow"><span class="button-text">Advanced...</span></a></span></div><input type="hidden" name="_xfToken" value="1657774880,93c8068d13a716209ea86b77822e9aae" /></form></div></div></div><a class="uix_sidebarCanvasTrigger uix_sidebarTrigger__component p-navgroup-link" data-xf-init="tooltip" title="Sidebar"><i class="fa--xf fas fa-ellipsis-v mdi mdi-dots-vertical" aria-hidden="true"></i><span class="uix_sidebarTrigger--phrase">Sidebar</span></a></div></div></nav><div class="p-sectionLinks p-sectionLinks--empty"></div><div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation"><div class="offCanvasMenu-backdrop" data-menu-close="true"></div><div class="offCanvasMenu-content"><div class="sidePanel sidePanel--nav sidePanel--visitor"><div class="sidePanel__tabPanels"><div data-content="navigation" class="is-active sidePanel__tabPanel js-navigationTabPanel"><div class="offCanvasMenu-header"> Меню <a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Закрыть"></a></div><div class="js-offCanvasNavTarget"></div></div></div></div><div class="offCanvasMenu-installBanner js-installPromptContainer" style="display: none;" data-xf-init="install-prompt"><div class="offCanvasMenu-installBanner-header">Приложение</div><button type="button" class="js-installPromptButton button"><span class="button-text">Установить</span></button></div></div></div><div class="p-body"><div class="p-body-inner "><ul class="notices notices--block js-notices" data-xf-init="notices" data-type="block" data-scroll-interval="6"><li class="notice js-notice notice--light" data-notice-id="6" data-delay-duration="0" data-display-duration="0" data-auto-dismiss="" data-visibility=""><div class="uix_noticeInner"><div class="uix_noticeIcon"><i class="fa--xf fas fa-info-circle" aria-hidden="true"></i></div><div class="notice-content"><div class="bannerindex"><a href="https://slivbox.com/account/upgrades" onclick="yaCounter48031628.reachGoal('banner'); return true;"><img alt="" height="100%" src="/images/20jules.png" class="akcia"></a></div></div></div></li></ul><noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript отключён. Чтобы полноценно использовать наш сайт, включите JavaScript в своём браузере.</div></noscript><div class="blockMessage blockMessage--important blockMessage--iconic js-browserWarning" style="display: none">Вы используете устаревший браузер. Этот и другие сайты могут отображаться в нём некорректно.<br />Вам необходимо обновить браузер или попробовать использовать <a href="https://www.google.com/chrome/" target="_blank" rel="noopener">другой</a>.</div><div uix_component="MainContainer" class="uix_contentWrapper"><div class="block lfs" data-xf-init="lfs" data-update-interval="15" data-update-link="/lfs/tab/" data-different-timeout="400" data-poll-unfocused="false" data-widget-id="45" data-widget-key="live_forum_statistics" data-widget-definition="live_forum_statistics"><div class="tabGroup tabGroup--threads" data-group-id="threads" data-carousel-interval="0"><div class="tabs-container"><div class="tabs tabs--list tabs--scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".tab.is-selected"><div class="hScroller-scroll"><ul class="tabs"><li class="tab tab--latest_posts is-selected" data-tab-id="latest_posts" data-can-setting="false" data-setting-href="/lfs/tab/latest_posts/setting"><span class="title">Последние ответы</span></li><li class="tab tab--new_threads " data-tab-id="new_threads" data-can-setting="false" data-setting-href="/lfs/tab/new_threads/setting"><span class="title">Новые темы</span></li></ul></div></div><div class="tabs-buttons"><a class="extra-button js-settingButton setting-button" data-xf-init="tooltip" title="Настройка вкладки" data-xf-click="overlay" data-href="/lfs/tab/latest_posts/setting" data-cache="false"><i class="fa--xf fas fa-cogs" aria-hidden="true"></i></a><a class="extra-button refresh-button js-refreshButton" data-xf-init="tooltip" title="Обновить"><i class="fa--xf fas fa-sync-alt" aria-hidden="true"></i></a></div></div><div class="tabGroup-content"><div class="tabGroup-scroller" data-append=".js-paginationContent" data-filter=".content"><ul class="content tab--latest_posts"><li class="structItem structItem--lfsItem item--thread is-prefix22 is-sticked is-sticky thread--102870" id="js-lfsItemThread-102870" data-date="1655368917"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-star" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--red" dir="auto">ВАЖНО</span><a href="/threads/otzyvy-o-proekte-slivbox-com.102870/post-195713" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/otzyvy-o-proekte-slivbox-com.102870/preview">Отзывы о проекте Slivbox.com</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"> Закреплено </span><span class="username contentRow-minor fl-r"> Закреплено </span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/pravila-instrukcii-foruma.2/">Правила/Инструкции Форума</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix22 is-sticked thread--75657" id="js-lfsItemThread-75657" data-date="1641572460"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-star" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--red" dir="auto">ВАЖНО</span><a href="/threads/kak-skachat-fajl-po-magnet-ssylke-pri-pomoschi-utorrent.75657/post-151391" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/kak-skachat-fajl-po-magnet-ssylke-pri-pomoschi-utorrent.75657/preview">Как скачать файл по magnet-ссылке при помощи µTorrent</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"> Закреплено </span><span class="username contentRow-minor fl-r"> Закреплено </span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/pravila-instrukcii-foruma.2/">Правила/Инструкции Форума</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix22 is-sticked is-sticky thread--897" id="js-lfsItemThread-897" data-date="1641564981"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-star" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--red" dir="auto">ВАЖНО</span><a href="/threads/vechnye-dostupy-premium-i-premium-pro.897/post-1272" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/vechnye-dostupy-premium-i-premium-pro.897/preview">Вечные доступы Премиум и Премиум PRO</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"> Закреплено </span><span class="username contentRow-minor fl-r"> Закреплено </span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/pravila-instrukcii-foruma.2/">Правила/Инструкции Форума</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix1 thread--123075" id="js-lfsItemThread-123075" data-date="1657769397"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--orange" dir="auto">Бизнес</span><a href="/threads/thegreatcourses-tara-makmallin-tara-mcmullin-kak-prevratit-svoju-strast-v-pribyl-2022.123075/post-199693" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/thegreatcourses-tara-makmallin-tara-mcmullin-kak-prevratit-svoju-strast-v-pribyl-2022.123075/preview">[thegreatcourses] [Тара Макмаллин (Tara McMullin)]Как превратить свою страсть в прибыль (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:29:57+0300" data-time="1657769397" data-date-string="14.07.22" data-time-string="06:29" title="14.07.22 в 06:29">Сегодня в 06:29</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-biznesu.5/">Курсы по Бизнесу</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123074" id="js-lfsItemThread-123074" data-date="1657769138"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-osvoenie-razrabotki-odoo-texnicheskie-osnovy-2021.123074/post-199692" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-osvoenie-razrabotki-odoo-texnicheskie-osnovy-2021.123074/preview">[Udemy] Освоение разработки Odoo — технические основы (2021)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:25:38+0300" data-time="1657769138" data-date-string="14.07.22" data-time-string="06:25" title="14.07.22 в 06:25">Сегодня в 06:25</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123073" id="js-lfsItemThread-123073" data-date="1657768862"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-microsoft-excel-luchshij-uchebnyj-paket-iz-chetyrex-kursov-2021.123073/post-199691" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-microsoft-excel-luchshij-uchebnyj-paket-iz-chetyrex-kursov-2021.123073/preview">[Udemy] Microsoft Excel — лучший учебный пакет из ЧЕТЫРЕХ КУРСОВ (2021)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:21:02+0300" data-time="1657768862" data-date-string="14.07.22" data-time-string="06:21" title="14.07.22 в 06:21">Сегодня в 06:21</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123072" id="js-lfsItemThread-123072" data-date="1657768669"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-seo-marketolog-maksimalno-cennyj-kontent-i-praktika-2021.123072/post-199690" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-seo-marketolog-maksimalno-cennyj-kontent-i-praktika-2021.123072/preview">[Udemy] SEO Маркетолог. Максимально ценный контент и практика (2021)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:17:49+0300" data-time="1657768669" data-date-string="14.07.22" data-time-string="06:17" title="14.07.22 в 06:17">Сегодня в 06:17</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix1 thread--123071" id="js-lfsItemThread-123071" data-date="1657768448"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--orange" dir="auto">Бизнес</span><a href="/threads/product-live-vladislav-korpusov-vladislav-prischepov-unit-ehkonomika-i-tochki-kratnogo-rosta-2022.123071/post-199689" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/product-live-vladislav-korpusov-vladislav-prischepov-unit-ehkonomika-i-tochki-kratnogo-rosta-2022.123071/preview">[Product Live] [Владислав Корпусов, Владислав Прищепов] Unit-Экономика и точки кратного роста (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:14:08+0300" data-time="1657768448" data-date-string="14.07.22" data-time-string="06:14" title="14.07.22 в 06:14">Сегодня в 06:14</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-biznesu.5/">Курсы по Бизнесу</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix31 thread--123070" id="js-lfsItemThread-123070" data-date="1657768109"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Арбитраж и Реклама</span><a href="/threads/skanka88-google-kmc-discovery-i-facebook-na-belye-offery-2022.123070/post-199688" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/skanka88-google-kmc-discovery-i-facebook-na-belye-offery-2022.123070/preview">[Skanka88] Google KMC / Discovery и Facebook на белые офферы (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:08:29+0300" data-time="1657768109" data-date-string="14.07.22" data-time-string="06:08" title="14.07.22 в 06:08">Сегодня в 06:08</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/arbitrazh-i-reklama.55/">Арбитраж и Реклама</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix11 thread--123069" id="js-lfsItemThread-123069" data-date="1657767792"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Программирование</span><a href="/threads/linkedin-osnovnoe-obuchenie-python-2022.123069/post-199687" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/linkedin-osnovnoe-obuchenie-python-2022.123069/preview">[linkedin] Основное обучение Python (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T06:03:12+0300" data-time="1657767792" data-date-string="14.07.22" data-time-string="06:03" title="14.07.22 в 06:03">Сегодня в 06:03</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-programmirovaniju.12/">Курсы по Программированию</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix8 thread--123068" id="js-lfsItemThread-123068" data-date="1657767574"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--gray" dir="auto">Разное</span><a href="/threads/thegreatcourses-david-r-stone-vojna-v-sovremennom-mire-2022.123068/post-199686" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/thegreatcourses-david-r-stone-vojna-v-sovremennom-mire-2022.123068/preview">[thegreatcourses] [David R. Stone] Война в современном мире (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:59:34+0300" data-time="1657767574" data-date-string="14.07.22" data-time-string="05:59" title="14.07.22 в 05:59">Сегодня в 05:59</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/raznoe.22/">Разное</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123066" id="js-lfsItemThread-123066" data-date="1657767050"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-kotlin-multiplatform-mobile-s-ktor-2022.123066/post-199684" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-kotlin-multiplatform-mobile-s-ktor-2022.123066/preview">[Udemy] Kotlin Multiplatform Mobile с Ktor (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:50:50+0300" data-time="1657767050" data-date-string="14.07.22" data-time-string="05:50" title="14.07.22 в 05:50">Сегодня в 05:50</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123065" id="js-lfsItemThread-123065" data-date="1657766702"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-asp-net-core-identity-autentifikacija-i-avtorizacija-2022.123065/post-199683" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-asp-net-core-identity-autentifikacija-i-avtorizacija-2022.123065/preview">[Udemy] ASP.NET Core Identity - Аутентификация и авторизация (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:45:02+0300" data-time="1657766702" data-date-string="14.07.22" data-time-string="05:45" title="14.07.22 в 05:45">Сегодня в 05:45</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix23 thread--123064" id="js-lfsItemThread-123064" data-date="1657766533"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--yellow" dir="auto">Эзотерика</span><a href="/threads/vjacheslav-gubanov-chjotki-kurs-po-izgotovleniju-fundamentalnyj-kurs-obuchenija-ehkspert-zhizni-gruppa-no5-vebinary-75-76-77-78-79-80-2014.123064/post-199682" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/vjacheslav-gubanov-chjotki-kurs-po-izgotovleniju-fundamentalnyj-kurs-obuchenija-ehkspert-zhizni-gruppa-no5-vebinary-75-76-77-78-79-80-2014.123064/preview">[Вячеслав Губанов] Чётки. Курс по изготовлению. Фундаментальный курс обучения «Эксперт Жизни» Группа №5 Вебинары 75,76,77,78,79,80 (2014)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:42:13+0300" data-time="1657766533" data-date-string="14.07.22" data-time-string="05:42" title="14.07.22 в 05:42">Сегодня в 05:42</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-ehzoterike.48/">Курсы по Эзотерике</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123063" id="js-lfsItemThread-123063" data-date="1657766346"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-unity-2019-sozdaem-simuljator-gradostroitelja-2021.123063/post-199681" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-unity-2019-sozdaem-simuljator-gradostroitelja-2021.123063/preview">[Udemy] Unity 2019: Создаем симулятор градостроителя (2021)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:39:06+0300" data-time="1657766346" data-date-string="14.07.22" data-time-string="05:39" title="14.07.22 в 05:39">Сегодня в 05:39</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123062" id="js-lfsItemThread-123062" data-date="1657766128"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-prilozhenie-arendy-s-pomoschju-flutter-master-klass-dlja-ios-i-android-2019.123062/post-199680" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-prilozhenie-arendy-s-pomoschju-flutter-master-klass-dlja-ios-i-android-2019.123062/preview">[Udemy] Приложение аренды с помощью Flutter: Мастер-класс для iOS и Android (2019)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:35:28+0300" data-time="1657766128" data-date-string="14.07.22" data-time-string="05:35" title="14.07.22 в 05:35">Сегодня в 05:35</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix11 thread--123061" id="js-lfsItemThread-123061" data-date="1657765918"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Программирование</span><a href="/threads/linkedin-ruby-on-rails-otladka-2022.123061/post-199679" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/linkedin-ruby-on-rails-otladka-2022.123061/preview">[linkedin] Ruby on Rails: отладка (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-14T05:31:58+0300" data-time="1657765918" data-date-string="14.07.22" data-time-string="05:31" title="14.07.22 в 05:31">Сегодня в 05:31</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-programmirovaniju.12/">Курсы по Программированию</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix10 thread--123050" id="js-lfsItemThread-123050" data-date="1657740079"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--royalBlue" dir="auto">Психология</span><a href="/threads/olga-lermontova-karerum-start-tarif-samostojatelnyj-2022.123050/post-199668" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/olga-lermontova-karerum-start-tarif-samostojatelnyj-2022.123050/preview">[Ольга Лермонтова] Карьерум.Старт. Тариф &quot;Самостоятельный&quot; (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T22:21:19+0300" data-time="1657740079" data-date-string="13.07.22" data-time-string="22:21" title="13.07.22 в 22:21">Вчера в 22:21</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-psixologii.49/">Курсы по Психологии</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix15 thread--123049" id="js-lfsItemThread-123049" data-date="1657739949"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--skyBlue" dir="auto">Иностранные языки</span><a href="/threads/hop-scotch-anglijskij-vysokij-uroven-2022.123049/post-199667" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/hop-scotch-anglijskij-vysokij-uroven-2022.123049/preview">[HOP&amp;SCOTCH] Английский: Высокий Уровень (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T22:19:09+0300" data-time="1657739949" data-date-string="13.07.22" data-time-string="22:19" title="13.07.22 в 22:19">Вчера в 22:19</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-inostrannyx-jazykov.11/">Курсы Иностранных языков</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix15 thread--123048" id="js-lfsItemThread-123048" data-date="1657739807"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--skyBlue" dir="auto">Иностранные языки</span><a href="/threads/hop-scotch-anglijskij-srednij-uroven-2022.123048/post-199666" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/hop-scotch-anglijskij-srednij-uroven-2022.123048/preview">[HOP&amp;SCOTCH] Английский: Средний Уровень (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T22:16:47+0300" data-time="1657739807" data-date-string="13.07.22" data-time-string="22:16" title="13.07.22 в 22:16">Вчера в 22:16</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-inostrannyx-jazykov.11/">Курсы Иностранных языков</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix11 thread--123047" id="js-lfsItemThread-123047" data-date="1657739466"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Программирование</span><a href="/threads/linkedin-problemy-s-kodom-react-js-2022.123047/post-199665" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/linkedin-problemy-s-kodom-react-js-2022.123047/preview">[linkedin] Проблемы с кодом React.js (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T22:11:06+0300" data-time="1657739466" data-date-string="13.07.22" data-time-string="22:11" title="13.07.22 в 22:11">Вчера в 22:11</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-programmirovaniju.12/">Курсы по Программированию</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix40 thread--123046" id="js-lfsItemThread-123046" data-date="1657739298"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--green" dir="auto">Udemy</span><a href="/threads/udemy-master-klass-po-testirovaniju-programmnogo-obespechenija-ot-novichka-do-ehksperta-2022.123046/post-199664" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/udemy-master-klass-po-testirovaniju-programmnogo-obespechenija-ot-novichka-do-ehksperta-2022.123046/preview">[Udemy] Мастер-класс по тестированию программного обеспечения - от новичка до эксперта (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T22:08:18+0300" data-time="1657739298" data-date-string="13.07.22" data-time-string="22:08" title="13.07.22 в 22:08">Вчера в 22:08</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/udemy-com.90/">Udemy.com</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix56 thread--123035" id="js-lfsItemThread-123035" data-date="1657726500"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--silver" dir="auto">Кулинария</span><a href="/threads/anna-tarakanova-pro-mjaso-2022.123035/post-199653" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/anna-tarakanova-pro-mjaso-2022.123035/preview">[Анна Тараканова] Про мясо (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:35:00+0300" data-time="1657726500" data-date-string="13.07.22" data-time-string="18:35" title="13.07.22 в 18:35">Вчера в 18:35</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-kulinarii.110/">Курсы по Кулинарии</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix56 thread--123034" id="js-lfsItemThread-123034" data-date="1657726408"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--silver" dir="auto">Кулинария</span><a href="/threads/maksim-kurakov-credizemnomorskaja-kuxnja-2022.123034/post-199652" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/maksim-kurakov-credizemnomorskaja-kuxnja-2022.123034/preview">[Максим Кураков] Cредиземноморская кухня (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:33:28+0300" data-time="1657726408" data-date-string="13.07.22" data-time-string="18:33" title="13.07.22 в 18:33">Вчера в 18:33</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-kulinarii.110/">Курсы по Кулинарии</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix56 thread--123032" id="js-lfsItemThread-123032" data-date="1657726299"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--silver" dir="auto">Кулинария</span><a href="/threads/nina-tarasova-izyskannyj-mir-chizkejkov-2022.123032/post-199650" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/nina-tarasova-izyskannyj-mir-chizkejkov-2022.123032/preview">[Нина Тарасова] Изысканный мир чизкейков (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:31:39+0300" data-time="1657726299" data-date-string="13.07.22" data-time-string="18:31" title="13.07.22 в 18:31">Вчера в 18:31</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-po-kulinarii.110/">Курсы по Кулинарии</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix15 thread--123031" id="js-lfsItemThread-123031" data-date="1657726155"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--skyBlue" dir="auto">Иностранные языки</span><a href="/threads/katerina-tomilina-kurs-sovremennogo-razgovornogo-nemeckogo-a1-2022.123031/post-199649" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/katerina-tomilina-kurs-sovremennogo-razgovornogo-nemeckogo-a1-2022.123031/preview">[Катерина Томилина] Курс современного разговорного немецкого A1 (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:29:15+0300" data-time="1657726155" data-date-string="13.07.22" data-time-string="18:29" title="13.07.22 в 18:29">Вчера в 18:29</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-inostrannyx-jazykov.11/">Курсы Иностранных языков</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix9 thread--123030" id="js-lfsItemThread-123030" data-date="1657725993"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--olive" dir="auto">Графика и Дизайн</span><a href="/threads/anastasija-kozlova-letnjaja-melodija-2022.123030/post-199648" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/anastasija-kozlova-letnjaja-melodija-2022.123030/preview">[Анастасия Козлова] Летняя мелодия (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:26:33+0300" data-time="1657725993" data-date-string="13.07.22" data-time-string="18:26" title="13.07.22 в 18:26">Вчера в 18:26</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-dizajna-i-grafiki.7/">Курсы Дизайна и Графики</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix9 thread--123029" id="js-lfsItemThread-123029" data-date="1657725462"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--olive" dir="auto">Графика и Дизайн</span><a href="/threads/ruslan-temurziev-izigehng-zapis-2022.123029/post-199647" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/ruslan-temurziev-izigehng-zapis-2022.123029/preview">[Руслан Темурзиев] ИZИGЭNG [запись] (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:17:42+0300" data-time="1657725462" data-date-string="13.07.22" data-time-string="18:17" title="13.07.22 в 18:17">Вчера в 18:17</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-dizajna-i-grafiki.7/">Курсы Дизайна и Графики</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix9 thread--123028" id="js-lfsItemThread-123028" data-date="1657725314"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--olive" dir="auto">Графика и Дизайн</span><a href="/threads/darja-kucaeva-xudozhnik-online-sketching-markerami-i-akvarelju-3-0-2022.123028/post-199646" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/darja-kucaeva-xudozhnik-online-sketching-markerami-i-akvarelju-3-0-2022.123028/preview">[Дарья Куцаева] [Художник Online] Скетчинг маркерами и акварелью 3.0 (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:15:14+0300" data-time="1657725314" data-date-string="13.07.22" data-time-string="18:15" title="13.07.22 в 18:15">Вчера в 18:15</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/kursy-dizajna-i-grafiki.7/">Курсы Дизайна и Графики</a></span></div></li><li class="structItem structItem--lfsItem item--thread is-prefix8 thread--123027" id="js-lfsItemThread-123027" data-date="1657725190"><div class="structItem-cell structItem-cell--icon"><i class="fa--xf fas fa-angle-double-right" aria-hidden="true"></i></div><div class="structItem-cell structItem-cell--title"><span class="label label--gray" dir="auto">Разное</span><a href="/threads/natalja-fedoseeva-chek-list-obrabotka-ot-parazitov-2022.123027/post-199645" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/threads/natalja-fedoseeva-chek-list-obrabotka-ot-parazitov-2022.123027/preview">[Наталья Федосеева] Чек-лист «Обработка от паразитов» (2022)</a></div><div class="structItem-cell structItem-cell--mainData"><span class="postDate contentRow-minor"><time class="u-dt" dir="auto" datetime="2022-07-13T18:13:10+0300" data-time="1657725190" data-date-string="13.07.22" data-time-string="18:13" title="13.07.22 в 18:13">Вчера в 18:13</time></span><span class="username contentRow-minor fl-r"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></span></div><div class="structItem-cell structItem-cell--secondData"><span class="forum contentRow-minor"><a href="/forums/raznoe.22/">Разное</a></span></div></li></ul><div class="hidden-pageNav js-lfsPageNav"><nav class="pageNavWrapper pageNavWrapper--mixed "><div class="pageNav pageNav--skipEnd"><ul class="pageNav-main"><li class="pageNav-page pageNav-page--current "><a href="/lfs/tab/?tab_id=latest_posts">1</a></li><li class="pageNav-page pageNav-page--later"><a href="/lfs/tab/?tab_id=latest_posts&amp;page=2">2</a></li><li class="pageNav-page pageNav-page--later"><a href="/lfs/tab/?tab_id=latest_posts&amp;page=3">3</a></li><li class="pageNav-page pageNav-page--skip pageNav-page--skipEnd"><a data-xf-init="tooltip" title="Перейти к странице" data-xf-click="menu" role="button" tabindex="0" aria-expanded="false" aria-haspopup="true">...</a><div class="menu menu--pageJump" data-menu="menu" aria-hidden="true"><div class="menu-content"><h4 class="menu-header">Перейти к странице</h4><div class="menu-row" data-xf-init="page-jump" data-page-url="/lfs/tab/?tab_id=latest_posts&amp;page=%25page%25"><div class="inputGroup inputGroup--numbers"><div class="inputGroup inputGroup--numbers inputNumber" data-xf-init="number-box"><input type="number" pattern="\d*" class="input input--number js-numberBoxTextInput input input--numberNarrow js-pageJumpPage" value="4" min="1" max="1987" step="1" required="required" data-menu-autofocus="true" /></div><span class="inputGroup-text"><button type="button" class="js-pageJumpGo button"><span class="button-text">Выполнить</span></button></span></div></div></div></div></li><li class="pageNav-page "><a href="/lfs/tab/?tab_id=latest_posts&amp;page=1987">1987</a></li></ul><a href="/lfs/tab/?tab_id=latest_posts&amp;page=2" class="pageNav-jump pageNav-jump--next">Вперёд</a></div><div class="pageNavSimple"><a class="pageNavSimple-el pageNavSimple-el--current" data-xf-init="tooltip" title="Перейти к странице" data-xf-click="menu" role="button" tabindex="0" aria-expanded="false" aria-haspopup="true"> 1 из 1987 </a><div class="menu menu--pageJump" data-menu="menu" aria-hidden="true"><div class="menu-content"><h4 class="menu-header">Перейти к странице</h4><div class="menu-row" data-xf-init="page-jump" data-page-url="/lfs/tab/?tab_id=latest_posts&amp;page=%25page%25"><div class="inputGroup inputGroup--numbers"><div class="inputGroup inputGroup--numbers inputNumber" data-xf-init="number-box"><input type="number" pattern="\d*" class="input input--number js-numberBoxTextInput input input--numberNarrow js-pageJumpPage" value="1" min="1" max="1987" step="1" required="required" data-menu-autofocus="true" /></div><span class="inputGroup-text"><button type="button" class="js-pageJumpGo button"><span class="button-text">Выполнить</span></button></span></div></div></div></div><a href="/lfs/tab/?tab_id=latest_posts&amp;page=2" class="pageNavSimple-el pageNavSimple-el--next"> Вперёд <i aria-hidden="true"></i></a><a href="/lfs/tab/?tab_id=latest_posts&amp;page=1987" class="pageNavSimple-el pageNavSimple-el--last" data-xf-init="tooltip" title="Last"><i aria-hidden="true"></i><span class="u-srOnly">Last</span></a></div></nav></div><div class="pagination-content js-paginationContent"></div></div></div></div></div><div class="p-body-main p-body-main--withSidebar "><div uix_component="MainContent" class="p-body-content"><div class="p-body-pageContent"><div class="uix_nodeList block"><div class="block block--category block--category86 "><span class="u-anchorTarget" id="kursy-populjarnyx-onlajn-shkol-i-avtorov.86"></span><div class="block-container"><h2 class="block-header js-nodeMain "><div class="uix_categoryStrip-content"><a href="/categories/kursy-populjarnyx-onlajn-shkol-i-avtorov.86/" title="Скачать популярные курсы от известных авторов и онлайн школ SkillBox, Udemy, Яндекс.Практикум, Мегафон образование, Андрей Захарян, Нетология, Lynda, OTUS, Бизнес Молодость, Convert Monster, SalesHub, Роман Пузат бесплатно. Обучающие тренинги от профессиональных и опытных тренеров." class="uix_categoryTitle" data-xf-init="" data-shortcut="node-description">Курсы популярных онлайн школ и авторов</a></div><a class="u-ripple categoryCollapse--trigger" rel="nofollow"><i class="fa--xf fas fa-chevron-up" aria-hidden="true"></i></a></h2><div class="uix_block-body--outer"><div class="block-body"><div class="node node--id91 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/skillbox.91/" title="Слив курсов онлайн школы SkillBox - Популярные образовательные материалы и видеокурсы по маркетингу, дизайну, , видеографике, программированию, разработке игр, управлению. Отзывы о курсах Skillbox, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Skillbox</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>52</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>52</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>52</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>52</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/skillbox-sergej-ancukevich-pavel-gorkin-professija-middle-razrabotchik-na-unreal-engine-4-2022.117114/post-193691" class="node-extra-title" title="[Skillbox] [Сергей Анцукевич, Павел Горкин] Профессия Middle-разработчик на Unreal Engine 4 (2022)"><span class="label label--blue" dir="auto">Skillbox</span><span class="label-append">&nbsp;</span>[Skillbox] [Сергей Анцукевич, Павел Горкин] Профессия Middle-разработчик на Unreal Engine 4 (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-05-31T06:53:33+0300" data-time="1653969213" data-date-string="31.05.22" data-time-string="06:53" title="31.05.22 в 06:53">31.05.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id119 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/jandeks-praktikum.119/" title="Слив курсов от Яндекс Практикум. Освойте современную, востребованную специальность - научитесь графическому дизайну, маркетингу, программированию. Изучите иностранный язык или получите незаменимые навыки управленца. Отзывы о курсах Яндекс.Практикум, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Яндекс.Практикум</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>61</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>61</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>61</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>61</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/jandeks-praktikum-java-razrabotchik-chast-7-iz-10-2022.122315/post-198932" class="node-extra-title" title="[Яндекс.Практикум] Java-разработчик. Часть 7 из 10 (2022)"><span class="label label--silver" dir="auto">Яндекс.Практикум</span><span class="label-append">&nbsp;</span>[Яндекс.Практикум] Java-разработчик. Часть 7 из 10 (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-08T18:16:18+0300" data-time="1657293378" data-date-string="08.07.22" data-time-string="18:16" title="08.07.22 в 18:16">Пятница в 18:16</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id90 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/udemy-com.90/" title="Слив курсов UDEMY.COM на русском языке бесплатно. Основы и углубленное программирование, веб-разработка, геймдев. Онлайн курсы создания собственного сайта, сервера, уроки фотошопа, графического дизайна. Все о безопасности работы в сети. Отзывы о курсах Udemy, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Udemy.com</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>877</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>877</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>877</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>877</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/udemy-osvoenie-razrabotki-odoo-texnicheskie-osnovy-2021.123074/post-199692" class="node-extra-title" title="[Udemy] Освоение разработки Odoo — технические основы (2021)"><span class="label label--green" dir="auto">Udemy</span><span class="label-append">&nbsp;</span>[Udemy] Освоение разработки Odoo — технические основы (2021)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T06:25:38+0300" data-time="1657769138" data-date-string="14.07.22" data-time-string="06:25" title="14.07.22 в 06:25">Сегодня в 06:25</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id92 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/netologija.92/" title="Скачать сливы курсов онлайн школы Нетология. Популярные курсы по интернет-маркетингу, бизнесом управлению, графике и дизайну, программированию. Нетология - это университет по подготовке и обучению ведущих специалистов отраслей. Контент-маркетинг, копирайтинг, веб-аналитика, основы медийной рекламы и многое другое. Отзывы о курсах Нетология, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Нетология</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>181</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>181</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>181</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>181</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/netologija-project-manager-lite-2022.117871/post-194448" class="node-extra-title" title="[Нетология] Project manager lite (2022)"><span class="label label--lightGreen" dir="auto">Нетология</span><span class="label-append">&nbsp;</span>[Нетология] Project manager lite (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-06-06T18:31:02+0300" data-time="1654529462" data-date-string="06.06.22" data-time-string="18:31" title="06.06.22 в 18:31">06.06.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id93 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/convert-monster.93/" title="Скачать сливы курсов Convert Monster. Популярные онлайн курсы интернет маркетинга от профессионалов за 2017-2021 год. Ведение рекламных проектов, увеличение конверсий, увеличение продаж и маркетинговые приемы, все это можно скачать здесь. Отзывы о курсах Convert Monster, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Convert Monster</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>73</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>73</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>73</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>73</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/convert-monster-privlechenie-klientov-v-krizis-dlja-web-studij-i-marketologov-2022.122498/post-199115" class="node-extra-title" title="[Convert Monster] Привлечение клиентов в кризис для web-студий и маркетологов (2022)"><span class="label label--lightGreen" dir="auto">Convert Monster</span><span class="label-append">&nbsp;</span>[Convert Monster] Привлечение клиентов в кризис для web-студий и маркетологов (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-09T19:28:05+0300" data-time="1657384085" data-date-string="09.07.22" data-time-string="19:28" title="09.07.22 в 19:28">Суббота в 19:28</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id89 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/biznes-molodost.89/" title="Скачать сливы курсов онлайн школы Бизнес Молодость. Самые популярные в России курсы по запуску бизнеса с нуля, продвижению и рекламе бизнеса, вспомогательные продающие материалы, основы бухгалтерии для начинающих. Ключевые способы продаж, коучинги и интенсивы, базы поставщиков и многое другое в этом разделе. Отзывы о курсах Бизнес Молодость, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Бизнес Молодость</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>53</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>53</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>53</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>53</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="1"><img src="/data/avatars/s/0/1.jpg?1645893464" srcset="/data/avatars/m/0/1.jpg?1645893464 2x" alt="Mr. Cat" class="avatar-u1-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/bm-mixail-dashkiev-kak-ot-samozanjatosti-perejti-k-biznesu-transkribacija-video-2020.76098/post-151835" class="node-extra-title" title="[БМ] Михаил Дашкиев - Как от самозанятости перейти к бизнесу! (транскрибация + видео) (2020)"><span class="label label--red" dir="auto">Бизнес Молодость</span><span class="label-append">&nbsp;</span>[БМ] Михаил Дашкиев - Как от самозанятости перейти к бизнесу! (транскрибация + видео) (2020)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2021-07-23T22:03:38+0300" data-time="1627067018" data-date-string="23.07.21" data-time-string="22:03" title="23.07.21 в 22:03">23.07.21</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="1"><span class="username--style3 username--staff username--moderator username--admin">Mr. Cat</span></span></li></ul></div></div></div></div></div><div class="node node--id98 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/otus.98/" title="Скачать сливы курсов онлайн школы OTUS. Здесь представлены бесценные знания ведущих специалистов онлайн платформы. Преподаватели отличаются постоянным профессиональным ростом в области программирования и других направлений школы. Отзывы о курсах OTUS, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">OTUS</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>60</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>60</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>60</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>60</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/otus-ruchnoe-testirovanie-2020.80924/post-156701" class="node-extra-title" title="[OTUS] Ручное тестирование (2020)"><span class="label label--skyBlue" dir="auto">OTUS</span><span class="label-append">&nbsp;</span>[OTUS] Ручное тестирование (2020)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2021-08-23T00:51:36+0300" data-time="1629669096" data-date-string="23.08.21" data-time-string="00:51" title="23.08.21 в 00:51">23.08.21</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id97 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/ajaz-shabutdinov.97/" title="Скачать сливы курсов Аяза Шабутдинова. Популярные курсы основ бизнеса, моделей развития и продвижения. Построй за короткое время фундамент для развития своего дела с обучающими онлайн курсами от Аяза Шабутдинова. Взломай матрицу бизнеса и достигни запланированного! Отзывы о курсах Аяза Шабутдинова, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Аяз Шабутдинов</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>73</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>73</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>73</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>73</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/ajaz-shabutdinov-like-centr-vnutrennjaja-kuxnja-milliardera-prosto-povtori-2021.86329/post-162175" class="node-extra-title" title="[Аяз Шабутдинов] [Like Центр] Внутренняя Кухня Миллиардера. Просто повтори (2021)"><span class="label label--blue" dir="auto">Аяз Шабутдинов</span><span class="label-append">&nbsp;</span>[Аяз Шабутдинов] [Like Центр] Внутренняя Кухня Миллиардера. Просто повтори (2021)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2021-09-30T00:44:01+0300" data-time="1632951841" data-date-string="30.09.21" data-time-string="00:44" title="30.09.21 в 00:44">30.09.21</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id95 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/webformyself.95/" title="Скачать сливы курсов онлайн школы WebForMyself. Школа вебмастеров, обучающая основам и методам создания сайтов. Курсы по программированию, строению и верстке сайтов с нуля до профи. Практика создания веб-проектов, основы работы и настройка рабочего пространства в Photoshop. Отзывы о курсах WebForMyself, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">WebForMyself</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>60</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>60</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>60</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>60</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/webformyself-codeigniter4-teorija-i-praktika-sozdanija-sajtov-2022.122158/post-198775" class="node-extra-title" title="[webformyself] CodeIgniter4. Теория и практика создания сайтов (2022)"><span class="label label--green" dir="auto">WebForMyself</span><span class="label-append">&nbsp;</span>[webformyself] CodeIgniter4. Теория и практика создания сайтов (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-07T17:22:43+0300" data-time="1657203763" data-date-string="07.07.22" data-time-string="17:22" title="07.07.22 в 17:22">07.07.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id99 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/andrej-parabellum.99/" title="Скачать сливы курсов бизнесмена Андрея Парабеллума. Успешный бизнесмен делится своими навыками и наработками в разных сферах бизнеса. Онлайн курсы по инфобизнесу, копирайтингу, менеджменту. Руководство по старту и развитию инфобизнеса. Отзывы о курсах Андрея Парабеллума, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Андрей Парабеллум</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>41</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>41</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>41</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>41</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88218"><img src="/data/avatars/s/88/88218.jpg?1645894109" srcset="/data/avatars/m/88/88218.jpg?1645894109 2x" alt="Apple Watch" class="avatar-u88218-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/andrej-parabellum-aleksandr-belanovskij-delaj-dengi-ot-mechty-k-millionam.77217/post-152963" class="node-extra-title" title="[Андрей Парабеллум, Александр Белановский] Делай деньги: от мечты к миллионам"><span class="label label--red" dir="auto">Парабеллум</span><span class="label-append">&nbsp;</span>[Андрей Парабеллум, Александр Белановский] Делай деньги: от мечты к миллионам</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2021-07-28T14:23:56+0300" data-time="1627471436" data-date-string="28.07.21" data-time-string="14:23" title="28.07.21 в 14:23">28.07.21</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88218"><span class="username--style4 username--staff username--moderator username--admin">Apple Watch</span></span></li></ul></div></div></div></div></div><div class="node node--id100 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/roman-puzat.100/" title="Скачать сливы курсов Романа Пузата. Мастер-классы от опытного сеошника и интернет-маркетолога. Важные рекомендации по созданию и продвижению контентных проектов, сайтов, блогов, увеличении их доходности и способах монетизации. Отзывы о курсах Романа Пузата, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Роман Пузат</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>50</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>50</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>50</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>50</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/roman-puzat-sajt-kapital-2-0-2021.118278/post-194859" class="node-extra-title" title="[Роман Пузат] Сайт-капитал 2.0 (2021)"><span class="label label--green" dir="auto">Роман Пузат</span><span class="label-append">&nbsp;</span>[Роман Пузат] Сайт-капитал 2.0 (2021)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-06-09T22:42:36+0300" data-time="1654803756" data-date-string="09.06.22" data-time-string="22:42" title="09.06.22 в 22:42">09.06.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id88 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/lynda-com.88/" title="Скачать сливы курсов Lynda.com. Линда - это полные переводы популярных зарубежных онлайн курсов на русский язык (RUS). Популярные иностранные онлайн курсы за 2015-2019 годы с переводом. Отзывы о курсах Lynda.com, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Lynda.com</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>48</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>48</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>48</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>48</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="1"><img src="/data/avatars/s/0/1.jpg?1645893464" srcset="/data/avatars/m/0/1.jpg?1645893464 2x" alt="Mr. Cat" class="avatar-u1-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/lynda-produktivnost-v-microsoft-office-2018.58216/post-117789" class="node-extra-title" title="[Lynda] Продуктивность в Microsoft Office (2018)"><span class="label label--accent" dir="auto">Lynda.com</span><span class="label-append">&nbsp;</span>[Lynda] Продуктивность в Microsoft Office (2018)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2019-10-14T15:32:41+0300" data-time="1571056361" data-date-string="14.10.19" data-time-string="15:32" title="14.10.19 в 15:32">14.10.19</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="1"><span class="username--style3 username--staff username--moderator username--admin">Mr. Cat</span></span></li></ul></div></div></div></div></div><div class="node node--id101 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/radislav-gandapas.101/" title="Скачать сливы курсов опытного бизнес тренера Радислава Гандапаса. Здесь представлены лучшие скрипты продаж, алгоритмы достижения успеха. Вы научитесь публичным выступлениям, освоите личный и тайм менеджмент, самомотивацию и самоорганизацию. Отзывы о курсах Радислава Гандапаса, скачать курсы бесплатно онлайн." data-xf-init="" data-shortcut="node-description">Радислав Гандапас</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>38</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>38</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>38</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>38</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88218"><img src="/data/avatars/s/88/88218.jpg?1645894109" srcset="/data/avatars/m/88/88218.jpg?1645894109 2x" alt="Apple Watch" class="avatar-u88218-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/polnaja-zh-zhizn-kak-biznes-proekt-gandapas-2017.77253/post-152999" class="node-extra-title" title="Полная Ж: жизнь как бизнес-проект - Гандапас (2017)"><span class="label label--royalBlue" dir="auto">Гандапас</span><span class="label-append">&nbsp;</span>Полная Ж: жизнь как бизнес-проект - Гандапас (2017)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2021-07-28T16:16:25+0300" data-time="1627478185" data-date-string="28.07.21" data-time-string="16:16" title="28.07.21 в 16:16">28.07.21</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88218"><span class="username--style4 username--staff username--moderator username--admin">Apple Watch</span></span></li></ul></div></div></div></div></div></div></div></div></div><div class="block block--category block--category4 "><span class="u-anchorTarget" id="baza-kursov-znanij-knig-i-vebinarov.4"></span><div class="block-container"><h2 class="block-header js-nodeMain "><div class="uix_categoryStrip-content"><a href="/categories/baza-kursov-znanij-knig-i-vebinarov.4/" title="Каталог содержит полезную литературу, уроки, тренинги, кейсы по рекламе, маркетингу, дизайну, программированию. Все материалы доступны для скачивания бесплатно. Скачать можно либо прямыми ссылками на облака, либо через торрент." class="uix_categoryTitle" data-xf-init="" data-shortcut="node-description">База курсов, знаний, книг и вебинаров</a></div><a class="u-ripple categoryCollapse--trigger" rel="nofollow"><i class="fa--xf fas fa-chevron-up" aria-hidden="true"></i></a></h2><div class="uix_block-body--outer"><div class="block-body"><div class="node node--id5 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-biznesu.5/" title="Скачать курсы по бизнесу, маркетингу, продажам и развитию компаний. Как создать бизнес с нуля, как его продвинуть и выйти на нужный доход. Скачивай тысячи бизнес курсов, изучи и стань лидеров в своей сфере." data-xf-init="" data-shortcut="node-description">Курсы по Бизнесу</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>5.8K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>5.9K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>5.8K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>5.9K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/thegreatcourses-tara-makmallin-tara-mcmullin-kak-prevratit-svoju-strast-v-pribyl-2022.123075/post-199693" class="node-extra-title" title="[thegreatcourses] [Тара Макмаллин (Tara McMullin)]Как превратить свою страсть в прибыль (2022)"><span class="label label--orange" dir="auto">Бизнес</span><span class="label-append">&nbsp;</span>[thegreatcourses] [Тара Макмаллин (Tara McMullin)]Как превратить свою страсть в прибыль (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T06:29:57+0300" data-time="1657769397" data-date-string="14.07.22" data-time-string="06:29" title="14.07.22 в 06:29">Сегодня в 06:29</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id12 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-programmirovaniju.12/" title="Скачать курсы программирования, обучение с нуля на java, python, c++, c# и другим популярным языкам программирования. Онлайн курсы, тренинги и готовые решения для начинающих и продвинутых программистов." data-xf-init="" data-shortcut="node-description">Курсы по Программированию</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>1.5K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>1.5K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>1.5K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>1.5K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/linkedin-osnovnoe-obuchenie-python-2022.123069/post-199687" class="node-extra-title" title="[linkedin] Основное обучение Python (2022)"><span class="label label--green" dir="auto">Программирование</span><span class="label-append">&nbsp;</span>[linkedin] Основное обучение Python (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T06:03:12+0300" data-time="1657767792" data-date-string="14.07.22" data-time-string="06:03" title="14.07.22 в 06:03">Сегодня в 06:03</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id6 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-smm-socialnye-seti.6/" title="Скачать курсы по SMM бесплатно - курсы продвижения в социальных сетях, как развивать свои аккаунты в Инстаграмме, Тиктоке, Телеграма, Вконтакте и других соц сетях." data-xf-init="" data-shortcut="node-description">Курсы по SMM - Социальные Сети</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>2K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>2K</dd></dl></div></div><div class="node-subNodesFlat"><span class="node-subNodesLabel">Подфорумы:</span><ol class="node-subNodeFlatList"><li><a href="/forums/vkontakte.103/" title="Все-все-все о бизнесе в популярной соцсети ВКонтакте. Правильное оформление и раскрутка групп для продаж, онлайн-курсы по продвижению бизнеса, обеспечение плотного потока клиентов, таргетированная реклама. Курсы и тренинги на любой запрос." class="subNodeLink subNodeLink--forum node--id103 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i class="fa fab fa-vk " style="color: #4a76a8; font-size: 15px;"></i></span> Вконтакте </a></li><li><a href="/forums/facebook.104/" title="Как продавать в Facebook легко и быстро. Все рабочие секреты Facebook. Автоматические скрипты, конверсии, трафик и прочее. Партнерский маркетинг через социальную сеть Facebook." class="subNodeLink subNodeLink--forum node--id104 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i class="fa fab fa-facebook-f " style="color: #4867aa; font-size: 15px;"></i></span> Facebook </a></li><li><a href="/forums/youtube.105/" title="YouTube и все о нем. Новые способы заработка, создание и раскрутка канала, пассивный доход на YouTube, а также онлайн-тренинги и полезные советы." class="subNodeLink subNodeLink--forum node--id105 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i class="fa fab fa-youtube " style="color: #e52c27; font-size: 15px;"></i></span> YouTube </a></li><li><a href="/forums/instagram.106/" title="Продвижение и продажи в Instagram. Курсы и тренинги, открывающие все секреты успеха, раскрутки и заработка в Инстаграм." class="subNodeLink subNodeLink--forum node--id106 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i class="fa fab fa-instagram " style="color: #bd3381; font-size: 15px;"></i></span> Instagram </a></li><li><a href="/forums/telegram.107/" title="Все, что ты хотел узнать о Телеграм. Быстрые деньги, раскрутка канала, маркетинг, продвижение, чат-боты, мастер-классы, интенсив по Телеграм для бизнеса, привлечение подписчиков и многое другое." class="subNodeLink subNodeLink--forum node--id107 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i class="fa fab fa-telegram " style="color: #33b0e8; font-size: 15px;"></i></span> Telegram </a></li><li><a href="/forums/tiktok.108/" title="Продвижение в TikTok для новичков и не только. Революционно-новые видео-курсы, мастер-классы и бесплатные мануалы по продвижению и заработку на своем аккаунте." class="subNodeLink subNodeLink--forum node--id108 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> TikTok </a></li></ol></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>2K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>2K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/targethunter-olga-oficerova-dmitrij-rumjancev-stan-smm-specom-standart-obnovlennyj-2022.122946/post-199564" class="node-extra-title" title="[TargetHunter] [Ольга Офицерова, Дмитрий Румянцев] Стань SMM-спецом. Стандарт. Обновленный (2022)"><span class="label label--red" dir="auto">SMM</span><span class="label-append">&nbsp;</span>[TargetHunter] [Ольга Офицерова, Дмитрий Румянцев] Стань SMM-спецом. Стандарт. Обновленный (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T07:52:24+0300" data-time="1657687944" data-date-string="13.07.22" data-time-string="07:52" title="13.07.22 в 07:52">Вчера в 07:52</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id117 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-seo-poiskovaja-optimizacija.117/" title="Скачать курсы по SEO, сотни курсов по поисковой оптимизации сайтов, сборке семантического ядра, правильной внутренней и внешней оптимизации ваших проектов. Прокачай свои навыки и стань профессионалом." data-xf-init="" data-shortcut="node-description">Курсы по SEO - Поисковая оптимизация</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>589</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>589</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>589</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>589</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88217"><img src="/data/avatars/s/88/88217.jpg?1645894992" srcset="/data/avatars/m/88/88217.jpg?1645894992 2x" alt="The Witcher" class="avatar-u88217-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/aleksej-podbolockij-taplink-4-0.122662/post-199279" class="node-extra-title" title="[Алексей Подболоцкий] Таплинк 4.0"><span class="label label--orange" dir="auto">SEO</span><span class="label-append">&nbsp;</span>[Алексей Подболоцкий] Таплинк 4.0</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-10T23:43:34+0300" data-time="1657485814" data-date-string="10.07.22" data-time-string="23:43" title="10.07.22 в 23:43">Воскресенье в 23:43</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88217"><span class="username--style3 username--staff username--moderator username--admin">The Witcher</span></span></li></ul></div></div></div></div></div><div class="node node--id7 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-dizajna-i-grafiki.7/" title="Скачать курсы по дизайну и графике. Как стать графическим дизайнером с нуля или повысить свою квалификацию, здесь сотни нужных курсов. Коллекция интересных макетов и шаблонов, обучающие материалы по рисованию, анимации, созданию спецэффектов." data-xf-init="" data-shortcut="node-description">Курсы Дизайна и Графики</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>4.2K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>4.2K</dd></dl></div></div><div class="node-subNodesFlat"><span class="node-subNodesLabel">Подфорумы:</span><ol class="node-subNodeFlatList"><li><a href="/forums/shrifty-i-ikonki.71/" title="Все, что касается иконок и шрифтов. Скачать премиум иконки, сборки шрифтов от дизайнеров, логотипы, графические элементы, инфографика, стили для написания текстов можно здесь." class="subNodeLink subNodeLink--forum node--id71 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Шрифты и иконки </a></li><li><a href="/forums/addony-i-plaginy.73/" title="В этом разделе предоставлено огромное количество плагинов для скачивания на любую тематику и под любые запросы." class="subNodeLink subNodeLink--forum node--id73 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Аддоны и плагины </a></li><li><a href="/forums/shablony-i-temy.74/" title="Здесь ты найдешь абсолютно любые ответы на вопросы по дизайну. Огромное количество шаблонов Photoshop для всех социальных сетей, медиа-баннеры, иконки, наборы графики, стили для форматирования, которые ты можешь скачать в этом разделе." class="subNodeLink subNodeLink--forum node--id74 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Шаблоны и темы </a></li></ol></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>4.2K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>4.2K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/anastasija-kozlova-letnjaja-melodija-2022.123030/post-199648" class="node-extra-title" title="[Анастасия Козлова] Летняя мелодия (2022)"><span class="label label--olive" dir="auto">Графика и Дизайн</span><span class="label-append">&nbsp;</span>[Анастасия Козлова] Летняя мелодия (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T18:26:33+0300" data-time="1657725993" data-date-string="13.07.22" data-time-string="18:26" title="13.07.22 в 18:26">Вчера в 18:26</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id9 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-foto-i-video.9/" title="Скачать курсы по фото и видеосъемке, обработке фотографий и видеоматериалов. Как и какою технику использовать в различных фотосессиях, профессиональные приемы и лайфхаки фотографов. Тысячи шаблонов и готовых пресетов для обработки ваших фото." data-xf-init="" data-shortcut="node-description">Курсы по Фото и Видео</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>2.8K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>2.8K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>2.8K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>2.8K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/akademija-retushi-retouching-academy-uchebnoe-posobie-po-retushirovaniju-2022.122820/post-199437" class="node-extra-title" title="[Академия ретуши] (Retouching Academy) Учебное пособие по ретушированию (2022)"><span class="label label--blue" dir="auto">Фото и Видео</span><span class="label-append">&nbsp;</span>[Академия ретуши] (Retouching Academy) Учебное пособие по ретушированию (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-12T07:01:33+0300" data-time="1657598493" data-date-string="12.07.22" data-time-string="07:01" title="12.07.22 в 07:01">Вторник в 07:01</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id8 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kriptovaljuta-i-blockchain.8/" title="Скачать курсы по заработку на криптовалюте, торговле криптой, майнингу. Криптовалюта с нуля, как создавать и продавать NFT, арбитраж крипты, торговые стратегии на криптовалютных рынках. Здесь представлены сотни обучающих курсов, будь в тренде." data-xf-init="" data-shortcut="node-description">Криптовалюта и Blockchain</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>155</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>155</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>155</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>155</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/dmitrij-tolstjakov-portfelnyj-kriptoinvestor-2022.121229/post-197844" class="node-extra-title" title="[Дмитрий Толстяков] Портфельный криптоинвестор (2022)"><span class="label label--yellow" dir="auto">Крипта</span><span class="label-append">&nbsp;</span>[Дмитрий Толстяков] Портфельный криптоинвестор (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-06-30T18:02:45+0300" data-time="1656601365" data-date-string="30.06.22" data-time-string="18:02" title="30.06.22 в 18:02">30.06.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id10 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-sozdanija-sajtov.10/" title="Курсы по созданию сайтов, верстке, разработке на различных движках. Шаблоны, плагины, аддоны, все что необходимо для вашего сайта." data-xf-init="" data-shortcut="node-description">Курсы Создания Сайтов</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>5.2K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>5.2K</dd></dl></div></div><div class="node-subNodesFlat"><span class="node-subNodesLabel">Подфорумы:</span><ol class="node-subNodeFlatList"><li><a href="/forums/dvizhki-sajtov-skripty-cms.50/" title="Станьте настоящим экспертом в области сайтов! Узнайте все об актуальных движках и скриптах, создании, обслуживании и продвижении сайтов онлайн." class="subNodeLink subNodeLink--forum node--id50 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Движки сайтов, Скрипты, CMS </a></li><li><a href="/forums/shablony-i-temy.51/" title="Узнайте, где скачать самые интересные темы и шаблоны! Также у нас вас научат, как их создавать, и как ними правильно оперировать для достижения желаемого эффекта." class="subNodeLink subNodeLink--forum node--id51 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Шаблоны и темы </a><ol><li><a href="/forums/wordpress.56/" title="Шаблоны и темы для популярной CMS Wordpress. Качайте свежие нуленые темы бесплатно." class="subNodeLink subNodeLink--forum node--id56 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Wordpress </a></li><li><a href="/forums/opencart.58/" title="Шаблоны и темы для популярной CMS Opencart. Качайте свежие нуленые темы бесплатно." class="subNodeLink subNodeLink--forum node--id58 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Opencart </a></li><li><a href="/forums/joomla.59/" title="Шаблоны и темы для популярной CMS Joomla. Качайте свежие нуленые темы бесплатно." class="subNodeLink subNodeLink--forum node--id59 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Joomla </a></li><li><a href="/forums/dle.77/" title="Шаблоны и темы для популярной CMS DLE. Качайте свежие нуленые темы бесплатно." class="subNodeLink subNodeLink--forum node--id77 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> DLE </a></li><li><a href="/forums/html.79/" title="Шаблоны и темы HTML. Качайте свежие нуленые темы бесплатно." class="subNodeLink subNodeLink--forum node--id79 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> HTML </a></li></ol></li><li><a href="/forums/plaginy-vidzhety-moduli.52/" title="Здесь вы узнаете все о плагинах, модулях, виджетах и том, как ними правильно оперировать. Как и куда их правильно устанавливать, основные предназначения, а также оптимизация процессов за счет плагинов и виджетов." class="subNodeLink subNodeLink--forum node--id52 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Плагины, виджеты, модули </a><ol><li><a href="/forums/wordpress.62/" title="Топовые плагины бесплатно, помогут существенно расширить функциональность WordPress, а также облегчить и оптимизировать процессы." class="subNodeLink subNodeLink--forum node--id62 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Wordpress </a></li><li><a href="/forums/opencart.63/" title="Дополнения для Opencart, которые обеспечат еще большее удобство и функциональность." class="subNodeLink subNodeLink--forum node--id63 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Opencart </a></li><li><a href="/forums/adobe-muse.64/" title="Виджеты для Adobe Muse, которые позволяют встраивать дополнительные элементы, которые легко устанавливаются и редактируются." class="subNodeLink subNodeLink--forum node--id64 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Adobe Muse </a></li><li><a href="/forums/joomla.65/" title="Дополнения для joomla, которые позволят расширить стандартную функциональность." class="subNodeLink subNodeLink--forum node--id65 subNodeLink--unread"><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Joomla </a></li><li><a href="/forums/xenforo.66/" title="Дополнения, хаки, модули, аддоны и плагины для xenForo." class="subNodeLink subNodeLink--forum node--id66 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> Xenforo </a></li><li><a href="/forums/dle.83/" title="Свежие дополнения, хаки, модули, аддоны и плагины для DLE 7.0-13.4." class="subNodeLink subNodeLink--forum node--id83 "><span class="xfa-nit-node-icon-small" aria-hidden="true"><i></i></span> DLE </a></li></ol></li></ol></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>5.2K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>5.2K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/igor-loxman-kachestvennyj-lending-za-chas-2022.121723/post-198340" class="node-extra-title" title="[Игорь Лохман] Качественный лендинг за час (2022)"><span class="label label--accent" dir="auto">Создание Сайтов</span><span class="label-append">&nbsp;</span>[Игорь Лохман] Качественный лендинг за час (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-04T07:15:35+0300" data-time="1656908135" data-date-string="04.07.22" data-time-string="07:15" title="04.07.22 в 07:15">04.07.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id11 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-inostrannyx-jazykov.11/" title="Скачать курсы английского, немецкого, французского, китайского и других иностранных языков бесплатно. Доступны к скачиванию сотни материалов по различным языкам, как с начальных уровней (изучение английского с нуля), так и для уверенно практикующих (уровень английского Intermediate)" data-xf-init="" data-shortcut="node-description">Курсы Иностранных языков</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>1K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>1K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>1K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>1K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/hop-scotch-anglijskij-vysokij-uroven-2022.123049/post-199667" class="node-extra-title" title="[HOP&amp;SCOTCH] Английский: Высокий Уровень (2022)"><span class="label label--skyBlue" dir="auto">Иностранные языки</span><span class="label-append">&nbsp;</span>[HOP&amp;SCOTCH] Английский: Высокий Уровень (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T22:19:09+0300" data-time="1657739949" data-date-string="13.07.22" data-time-string="22:19" title="13.07.22 в 22:19">Вчера в 22:19</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id16 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-foreksu-i-investicijam.16/" title="Скачать курсы по торговле и заработку на биржах, фондовых рынках. Актуальная аналитика, трейдинг онлайн с профессионалами, обзоры мировых бирж и стратегии торговли. Научитесь торговать по техническим и фундаментальным анализам, на новостях и событиях вместе с профессионалами." data-xf-init="" data-shortcut="node-description">Курсы по Форексу и Инвестициям</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>3.1K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>3.1K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>3.1K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>3.1K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/anastasija-tarasova-nastya_docs-chto-izmenilos-na-rynke-s-24-fevralja-2022.123026/post-199644" class="node-extra-title" title="[Анастасия Тарасова] [nastya_docs] Что изменилось на рынке С 24 февраля? (2022)"><span class="label label--yellow" dir="auto">Финансы и Инвестиции</span><span class="label-append">&nbsp;</span>[Анастасия Тарасова] [nastya_docs] Что изменилось на рынке С 24 февраля? (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T18:06:19+0300" data-time="1657724779" data-date-string="13.07.22" data-time-string="18:06" title="13.07.22 в 18:06">Вчера в 18:06</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id55 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/arbitrazh-i-reklama.55/" title="Скачать курсы по таргету, настройке и оптимизации рекламных компаний, поиску товарных офферов. Научись находить выгодные связки, монетизировать модели арбитража трафика." data-xf-init="" data-shortcut="node-description">Арбитраж и Реклама</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>554</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>554</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>554</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>554</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/skanka88-google-kmc-discovery-i-facebook-na-belye-offery-2022.123070/post-199688" class="node-extra-title" title="[Skanka88] Google KMC / Discovery и Facebook на белые офферы (2022)"><span class="label label--green" dir="auto">Арбитраж и Реклама</span><span class="label-append">&nbsp;</span>[Skanka88] Google KMC / Discovery и Facebook на белые офферы (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T06:08:29+0300" data-time="1657768109" data-date-string="14.07.22" data-time-string="06:08" title="14.07.22 в 06:08">Сегодня в 06:08</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id47 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/sxemy-zarabotka.47/" title="Скачать схемы заработка, серые и белые схемы. Сотни инструкций, как и где заработать в интернете и не только." data-xf-init="" data-shortcut="node-description">Схемы заработка</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>1.2K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>1.2K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>1.2K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>1.2K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/abuzzische-zhirnyj-abuz-sekretnoj-ploschadki-2022.122294/post-198911" class="node-extra-title" title="[АБУZZИЩЕ] Жирный абуз секретной площадки (2022)"><span class="label label--olive" dir="auto">Схемы заработка</span><span class="label-append">&nbsp;</span>[АБУZZИЩЕ] Жирный абуз секретной площадки (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-08T17:13:05+0300" data-time="1657289585" data-date-string="08.07.22" data-time-string="17:13" title="08.07.22 в 17:13">Пятница в 17:13</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id21 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/deti-i-roditeli.21/" title="Скачать курсы и обучения для вашего ребенка, а также для молодых родителей. Программы развития по годам, советы и рекомендации, направленные на улучшение семейных взаимоотношений родителей и детей." data-xf-init="" data-shortcut="node-description">Дети и Родители</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>1.8K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>1.8K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>1.8K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>1.8K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/julija-klim-k-shkole-gotov-ot-3-do-7-let-2022.122913/post-199530" class="node-extra-title" title="[Юлия Клим] К школе готов. От 3 до 7 лет (2022)"><span class="label label--skyBlue" dir="auto">Дети и Родители</span><span class="label-append">&nbsp;</span>[Юлия Клим] К школе готов. От 3 до 7 лет (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-12T19:03:25+0300" data-time="1657641805" data-date-string="12.07.22" data-time-string="19:03" title="12.07.22 в 19:03">Вторник в 19:03</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id54 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-kopirajtingu.54/" title="Скачать курсы, уроки и тренинги по копирайтингу. Раздел полезен авторам, журналистам, редакторам и всем, кто работает с текстами. Научитесь писать красиво и ваши тексты будут работать на вас." data-xf-init="" data-shortcut="node-description">Курсы по Копирайтингу</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>230</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>230</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>230</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>230</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/kursy-pisatelskogo-masterstva-poehpizodnyj-plan-romana-za-40-dnej-2022.122324/post-198941" class="node-extra-title" title="[Курсы писательского мастерства] Поэпизодный план романа за 40 дней (2022)"><span class="label label--blue" dir="auto">Копирайтинг</span><span class="label-append">&nbsp;</span>[Курсы писательского мастерства] Поэпизодный план романа за 40 дней (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-08T18:32:50+0300" data-time="1657294370" data-date-string="08.07.22" data-time-string="18:32" title="08.07.22 в 18:32">Пятница в 18:32</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id44 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/zdorove-i-krasota.44/" title="Скачать курсы и материалы для поддержания здоровья и красоты. Здесь собраны материалы различных мед работников, советы из восточной и народной медицины. Ваше тело - Ваш храм." data-xf-init="" data-shortcut="node-description">Здоровье и Красота</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>2.7K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>2.7K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>2.7K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>2.7K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/kadlubinskij-evgenij-zdorovyj-balans-i-koordinacija-2022.123017/post-199635" class="node-extra-title" title="[Кадлубинский Евгений] Здоровый баланс и координация (2022)"><span class="label label--red" dir="auto">Здоровье и Красота</span><span class="label-append">&nbsp;</span>[Кадлубинский Евгений] Здоровый баланс и координация (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T17:49:56+0300" data-time="1657723796" data-date-string="13.07.22" data-time-string="17:49" title="13.07.22 в 17:49">Вчера в 17:49</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id45 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/sport-i-fitnes.45/" title="Скачать курсы по фитнесу, спортивные программы, силовые упражнения, общие тренировки и не только. Как правильно поддерживать спортивную форму в домашних условиях и в зале, упражнения, гимнастика для тела. В здоровом теле - здоровый дух." data-xf-init="" data-shortcut="node-description">Спорт и Фитнес</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>630</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>631</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>630</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>631</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88217"><img src="/data/avatars/s/88/88217.jpg?1645894992" srcset="/data/avatars/m/88/88217.jpg?1645894992 2x" alt="The Witcher" class="avatar-u88217-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/aleksej-frolov-sovetskij-krossfit-dlja-boksa.122660/post-199277" class="node-extra-title" title="[Алексей Фролов] Советский кроссфит для бокса"><span class="label label--royalBlue" dir="auto">Спорт и Фитнес</span><span class="label-append">&nbsp;</span>[Алексей Фролов] Советский кроссфит для бокса</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-10T23:33:46+0300" data-time="1657485226" data-date-string="10.07.22" data-time-string="23:33" title="10.07.22 в 23:33">Воскресенье в 23:33</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88217"><span class="username--style3 username--staff username--moderator username--admin">The Witcher</span></span></li></ul></div></div></div></div></div><div class="node node--id49 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-psixologii.49/" title="Скачать книги, учебные пособия, курсы по психологии. Научись преодолевать тяжелые жизненные ситуации, страхи и психологические травмы вместе с профессиональными психологами." data-xf-init="" data-shortcut="node-description">Курсы по Психологии</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>7.6K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>7.6K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>7.6K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>7.6K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/olga-lermontova-karerum-start-tarif-samostojatelnyj-2022.123050/post-199668" class="node-extra-title" title="[Ольга Лермонтова] Карьерум.Старт. Тариф &quot;Самостоятельный&quot; (2022)"><span class="label label--royalBlue" dir="auto">Психология</span><span class="label-append">&nbsp;</span>[Ольга Лермонтова] Карьерум.Старт. Тариф &quot;Самостоятельный&quot; (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T22:21:19+0300" data-time="1657740079" data-date-string="13.07.22" data-time-string="22:21" title="13.07.22 в 22:21">Вчера в 22:21</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id48 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-ehzoterike.48/" title="Скачать курсы и книги, посвященные изучению эзотерики, астрологии, хиромантии и прочему. Основы магии, тайные знания, экстрасенсорика, скрытый потенциал человека, чакры и много другое." data-xf-init="" data-shortcut="node-description">Курсы по Эзотерике</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>2.8K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>2.8K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>2.8K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>2.8K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/vjacheslav-gubanov-chjotki-kurs-po-izgotovleniju-fundamentalnyj-kurs-obuchenija-ehkspert-zhizni-gruppa-no5-vebinary-75-76-77-78-79-80-2014.123064/post-199682" class="node-extra-title" title="[Вячеслав Губанов] Чётки. Курс по изготовлению. Фундаментальный курс обучения «Эксперт Жизни» Группа №5 Вебинары 75,76,77,78,79,80 (2014)"><span class="label label--yellow" dir="auto">Эзотерика</span><span class="label-append">&nbsp;</span>[Вячеслав Губанов] Чётки. Курс по изготовлению. Фундаментальный курс обучения «Эксперт Жизни» Группа №5 Вебинары 75,76,77,78,79,80 (2014)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T05:42:13+0300" data-time="1657766533" data-date-string="14.07.22" data-time-string="05:42" title="14.07.22 в 05:42">Сегодня в 05:42</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id42 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-samorazvitiju.42/" title="Скачать курсы, статьи и тренинги для развития вашего внутреннего Я. Самая сложная работа - это работа над собой. Да прибудут с вами мотивация и уверенность." data-xf-init="" data-shortcut="node-description">Курсы по Саморазвитию</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>915</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>915</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>915</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>915</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/masterclass-terence-tao-teaches-mathematical-thinking-2022.122597/post-199214" class="node-extra-title" title="[MasterClass] [Terence Tao] Teaches Mathematical Thinking (2022)"><span class="label label--olive" dir="auto">Саморазвитие</span><span class="label-append">&nbsp;</span>[MasterClass] [Terence Tao] Teaches Mathematical Thinking (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-10T18:42:31+0300" data-time="1657467751" data-date-string="10.07.22" data-time-string="18:42" title="10.07.22 в 18:42">Воскресенье в 18:42</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id19 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/pikap-i-otnoshenija.19/" title="Скачать курсы пикапа и развития отношений. Популярные тренинги по знакомству, общению, привлечению девушек, развитию отношений на основе классических систем соблазнения." data-xf-init="" data-shortcut="node-description">Пикап и Отношения</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>2.1K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>2.2K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>2.1K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>2.2K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/sergej-altushkin-videourok-po-texnike-skvirta-na-iskusstvennoj-vagine-2022.122912/post-199529" class="node-extra-title" title="[Сергей Алтушкин] Видеоурок по технике сквирта на искусственной вагине (2022)"><span class="label label--lightGreen" dir="auto">Пикап и Отношения</span><span class="label-append">&nbsp;</span>[Сергей Алтушкин] Видеоурок по технике сквирта на искусственной вагине (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-12T19:01:26+0300" data-time="1657641686" data-date-string="12.07.22" data-time-string="19:01" title="12.07.22 в 19:01">Вторник в 19:01</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id110 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-kulinarii.110/" title="Скачать курсы кулинарии, научитесь готовить тысячи профессиональных блюд. Вкуснейшие рецепты, максимально пошаговое действие, полный список ингредиентов . Много мастер-классов и видео-рецептов. Рецепты, которые вы не найдете в интернете." data-xf-init="" data-shortcut="node-description">Курсы по Кулинарии</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>519</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>530</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>519</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>530</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/anna-tarakanova-pro-mjaso-2022.123035/post-199653" class="node-extra-title" title="[Анна Тараканова] Про мясо (2022)"><span class="label label--silver" dir="auto">Кулинария</span><span class="label-append">&nbsp;</span>[Анна Тараканова] Про мясо (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-13T18:35:00+0300" data-time="1657726500" data-date-string="13.07.22" data-time-string="18:35" title="13.07.22 в 18:35">Вчера в 18:35</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id111 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/imidzh-i-stil.111/" title="Скачать курсы по имиджу и стилю. Секреты красоты, новые тренды, модные коллекции одежды." data-xf-init="" data-shortcut="node-description">Имидж и Стиль</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>396</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>396</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>396</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>396</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/velmitina-zajceva-gradient-dlja-nachinajuschix-peryj-uroven-2020.122603/post-199220" class="node-extra-title" title="[Вельмитина Зайцева] Градиент для начинающих. Перый уровень (2020)"><span class="label label--orange" dir="auto">Имидж и Стиль</span><span class="label-append">&nbsp;</span>[Вельмитина Зайцева] Градиент для начинающих. Перый уровень (2020)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-10T19:02:51+0300" data-time="1657468971" data-date-string="10.07.22" data-time-string="19:02" title="10.07.22 в 19:02">Воскресенье в 19:02</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id15 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/kursy-po-muzyke.15/" title="Онлайн курсы по созданию, сведению и обработке музыки. Научиться писать музыку легко, изучить программы Ableton Live, Fruity Loops, Cubase и другие." data-xf-init="" data-shortcut="node-description">Курсы по музыке</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>255</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>255</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>255</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>255</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88217"><img src="/data/avatars/s/88/88217.jpg?1645894992" srcset="/data/avatars/m/88/88217.jpg?1645894992 2x" alt="The Witcher" class="avatar-u88217-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/play-fingerstyle-ehlementarnaja-gitara-stehn-kehril-2022.122652/post-199269" class="node-extra-title" title="[Play Fingerstyle] Элементарная гитара [Стэн Кэрил] (2022)"><span class="label label--skyBlue" dir="auto">Курсы по музыке</span><span class="label-append">&nbsp;</span>[Play Fingerstyle] Элементарная гитара [Стэн Кэрил] (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-10T23:01:55+0300" data-time="1657483315" data-date-string="10.07.22" data-time-string="23:01" title="10.07.22 в 23:01">Воскресенье в 23:01</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88217"><span class="username--style3 username--staff username--moderator username--admin">The Witcher</span></span></li></ul></div></div></div></div></div><div class="node node--id20 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/otdyx-i-puteshestvija.20/" title="Курсы по организации путешествий, досуга, отдыха и развлечений. Как дешевле и полноценнее отдохнуть в той или иной стране, получить от вашей поездки ВСЁ!" data-xf-init="" data-shortcut="node-description">Отдых и Путешествия</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>160</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>160</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>160</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>160</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/travel-inspirator-spa-oteli-chast-2-2022.116991/post-193566" class="node-extra-title" title="[Travel Inspirator] Спа-отели часть 2 (2022)"><span class="label label--accent" dir="auto">Отдых и Путешествия</span><span class="label-append">&nbsp;</span>[Travel Inspirator] Спа-отели часть 2 (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-05-30T07:01:22+0300" data-time="1653883282" data-date-string="30.05.22" data-time-string="07:01" title="30.05.22 в 07:01">30.05.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id57 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/bukmekery-i-kazino.57/" title="Курсы по заработку на букмекерских конторах, покере и казино, ставкам на спорт. Информация полезна как для новичков, так и желающих усовершенствовать навыки." data-xf-init="" data-shortcut="node-description">Букмекеры и Казино</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>361</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>361</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>361</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>361</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/besproigryshnaja-strategija-stavok-na-futbol-v-live-2022-goda.121928/post-198545" class="node-extra-title" title="Беспроигрышная стратегия ставок на футбол в live 2022 года"><span class="label label--yellow" dir="auto">Букмекеры и Казино</span><span class="label-append">&nbsp;</span>Беспроигрышная стратегия ставок на футбол в live 2022 года</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-05T19:28:41+0300" data-time="1657038521" data-date-string="05.07.22" data-time-string="19:28" title="05.07.22 в 19:28">05.07.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id18 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/stroitelstvo-i-remont.18/" title="Курсы и обучения, литература, учебные пособия по строительству и ремонту. Раздел будет полезен всем, кто связан со строительством, архитектурой, ремонтом, инженерным делом." data-xf-init="" data-shortcut="node-description">Строительство и Ремонт</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>517</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>517</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>517</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>517</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/uchebnyj-centr-ams-denis-vannusov-slabotochnye-sictemy-v-revit-2022.122868/post-199485" class="node-extra-title" title="[Учебный центр AMS] [Денис Ваннусов] Слаботочные сиcтемы в Revit (2022)"><span class="label label--silver" dir="auto">Строительство и Ремонт</span><span class="label-append">&nbsp;</span>[Учебный центр AMS] [Денис Ваннусов] Слаботочные сиcтемы в Revit (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-12T13:40:11+0300" data-time="1657622411" data-date-string="12.07.22" data-time-string="13:40" title="12.07.22 в 13:40">Вторник в 13:40</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id68 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/sad-i-ogorod.68/" title="Все что касается сада и огорода, сроки и правила посадки, уход и подкормка посевных. Получите полезную информацию и ваш сад всегда будет радовать вас." data-xf-init="" data-shortcut="node-description">Сад и Огород</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>77</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>77</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>77</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>77</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/irina-igorek-rukovodstvo-po-vyraschivaniju-i-uxodu-za-komnatnymi-rastenijami-2022.120361/post-196976" class="node-extra-title" title="[Ирина Игорек] Руководство по выращиванию и уходу за комнатными растениями (2022)"><span class="label label--green" dir="auto">Сад и Огород</span><span class="label-append">&nbsp;</span>[Ирина Игорек] Руководство по выращиванию и уходу за комнатными растениями (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-06-24T13:39:47+0300" data-time="1656067187" data-date-string="24.06.22" data-time-string="13:39" title="24.06.22 в 13:39">24.06.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id67 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/avto-i-moto.67/" title="Курсы и обучающие материалы по темам автомобильной техники. Диагностика, тюнинг автомобиля, а также рекомендации по эксплуатации, обслуживанию и продаже." data-xf-init="" data-shortcut="node-description">Авто и Мото</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>60</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>60</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>60</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>60</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88217"><img src="/data/avatars/s/88/88217.jpg?1645894992" srcset="/data/avatars/m/88/88217.jpg?1645894992 2x" alt="The Witcher" class="avatar-u88217-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/avtoshkola-prioritet-teoreticheskij-kurs-pdd-kurs-interaktivnyj.121679/post-198296" class="node-extra-title" title="[Автошкола Приоритет] Теоретический курс ПДД. Курс Интерактивный"><span class="label label--gray" dir="auto">Авто/Мото</span><span class="label-append">&nbsp;</span>[Автошкола Приоритет] Теоретический курс ПДД. Курс Интерактивный</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-03T20:07:45+0300" data-time="1656868065" data-date-string="03.07.22" data-time-string="20:07" title="03.07.22 в 20:07">03.07.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88217"><span class="username--style3 username--staff username--moderator username--admin">The Witcher</span></span></li></ul></div></div></div></div></div><div class="node node--id72 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/xobbi-i-rukodelie.72/" title="Сделай своими руками — сайт о поделках в домашних условиях. Воплощение новых идей и интересные реализации старых задумок, работой с различными материалами." data-xf-init="" data-shortcut="node-description">Хобби и Рукоделие</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>641</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>641</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>641</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>641</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/elizaveta-rybchinskaja-shite-shvejnyj-klub-magija-shitja-ijun-2022.122904/post-199521" class="node-extra-title" title="[Елизавета Рыбчинская] [Шитье] Швейный клуб &quot;Магия шитья&quot;. Июнь (2022)"><span class="label label--accent" dir="auto">HandMade</span><span class="label-append">&nbsp;</span>[Елизавета Рыбчинская] [Шитье] Швейный клуб &quot;Магия шитья&quot;. Июнь (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-12T18:44:14+0300" data-time="1657640654" data-date-string="12.07.22" data-time-string="18:44" title="12.07.22 в 18:44">Вторник в 18:44</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id22 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/raznoe.22/" title="Все то, что не вошло ни в одну из основных категорий: переводы, иностранные курсы и др. Здесь хранятся узкоспециализированные курсы и учебные материалы." data-xf-init="" data-shortcut="node-description">Разное</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>3.6K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>3.6K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>3.6K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>3.6K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/thegreatcourses-david-r-stone-vojna-v-sovremennom-mire-2022.123068/post-199686" class="node-extra-title" title="[thegreatcourses] [David R. Stone] Война в современном мире (2022)"><span class="label label--gray" dir="auto">Разное</span><span class="label-append">&nbsp;</span>[thegreatcourses] [David R. Stone] Война в современном мире (2022)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T05:59:34+0300" data-time="1657767574" data-date-string="14.07.22" data-time-string="05:59" title="14.07.22 в 05:59">Сегодня в 05:59</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li></ul></div></div></div></div></div><div class="node node--id112 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/programmy-i-skripty.112/" title="Архив программ и скриптов, полезный софт, популярные приложения и занимательные сервисы." data-xf-init="" data-shortcut="node-description">Программы и Скрипты</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>136</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>136</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>136</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>136</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/aleksandr-bruni-telesufler-tele-may-offline-3-0.109860/post-186427" class="node-extra-title" title="[Александр Бруни] Телесуфлер «Tele-May Offline» 3.0"><span class="label label--royalBlue" dir="auto">Программы и скрипты</span><span class="label-append">&nbsp;</span>[Александр Бруни] Телесуфлер «Tele-May Offline» 3.0</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-04-04T18:24:33+0300" data-time="1649085873" data-date-string="04.04.22" data-time-string="18:24" title="04.04.22 в 18:24">04.04.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div><div class="node node--id118 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/xaljava.118/" title="Скачать бесплатные курсы, схемы, лайфхаки. Здесь собрана база бесплатных материалов для каждого пользователя." data-xf-init="" data-shortcut="node-description">Халява</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>108</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>108</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>108</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>108</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs" data-user-id="88271"><img src="/data/avatars/s/88/88271.jpg?1645893640" srcset="/data/avatars/m/88/88271.jpg?1645893640 2x" alt="Red Sun" class="avatar-u88271-s" width="48" height="48" loading="lazy" /></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/abuz-bk-parimatch-1-000-krug-01-03-22.108119/post-184686" class="node-extra-title" title="Абуз БК «Parimatch» 1 000₽/круг (01.03.22)"><span class="label label--yellow" dir="auto">Халява</span><span class="label-append">&nbsp;</span>Абуз БК «Parimatch» 1 000₽/круг (01.03.22)</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-03-21T10:07:19+0300" data-time="1647846439" data-date-string="21.03.22" data-time-string="10:07" title="21.03.22 в 10:07">21.03.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88271"><span class="username--style4 username--staff username--admin">Red Sun</span></span></li></ul></div></div></div></div></div></div></div></div></div><div class="block block--category block--category69 "><span class="u-anchorTarget" id="torgovaja-ploschadka.69"></span><div class="block-container"><h2 class="block-header js-nodeMain "><div class="uix_categoryStrip-content"><a href="/categories/torgovaja-ploschadka.69/" title="“Торговая площадка” помогает найти своего исполнителя, покупателя или заказчика. Размещение информации о предоставляемых услугах, работе или продаже позволит без проблем найти своего клиента." class="uix_categoryTitle" data-xf-init="" data-shortcut="node-description">Торговая площадка</a></div><a class="u-ripple categoryCollapse--trigger" rel="nofollow"><i class="fa--xf fas fa-chevron-up" aria-hidden="true"></i></a></h2><div class="uix_block-body--outer"><div class="block-body"><div class="node node--id76 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/torgovaja-ploschadka.76/" title="Магазины, сервисы, услуги и другое в данном разделе.. В этом разделе вы сможете выгодно продать свои услуги, найти разнотипную работу от легкого до профессионального уровня и так же предложить работу которую выполнят быстро и качественно." data-xf-init="" data-shortcut="node-description">Торговая Площадка</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>0</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>0</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>0</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>0</dd></dl></div><div class="node-extra"><span class="node-extra-placeholder">Нет</span></div></div></div></div></div></div></div><div class="block block--category block--category39 "><span class="u-anchorTarget" id="obschij-razdel.39"></span><div class="block-container"><h2 class="block-header js-nodeMain "><div class="uix_categoryStrip-content"><a href="/categories/obschij-razdel.39/" title="Для общения, обмена опытом, высказывания пожеланий и предложений по форуму. Здесь можно оставить запрос на поиск материалов." class="uix_categoryTitle" data-xf-init="" data-shortcut="node-description">Общий раздел</a></div><a class="u-ripple categoryCollapse--trigger" rel="nofollow"><i class="fa--xf fas fa-chevron-up" aria-hidden="true"></i></a></h2><div class="uix_block-body--outer"><div class="block-body"><div class="node node--id53 node--depth2 node--forum node--read"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/poisk-materialov.53/" title="Премиум участники могут запросить Любой курс, который мы обязательно постараемся найти." data-xf-init="" data-shortcut="node-description">Поиск Материалов</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>0</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>0</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>0</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>0</dd></dl></div><div class="node-extra"><span class="node-extra-placeholder">Нет</span></div></div></div><div class="node node--id115 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/skoro-na-slivbox-com.115/" title="Материалы, которые появятся в ближайшем времени на нашем форуме." data-xf-init="" data-shortcut="node-description">Скоро на Slivbox.com</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>14.7K</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>14.7K</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>14.7K</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>14.7K</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs avatar--default avatar--default--dynamic" data-user-id="88216" style="background-color: #6699cc; color: #204060"><span class="avatar-u88216-s">S</span></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/spravochnik-mastera-stroitelno-montazhnyx-rabot-sooruzhenie-i-remont-neftegazovyx-obektov-v-a-ivanov.123077/post-199695" class="node-extra-title" title="Справочник мастера строительно-монтажных работ. Сооружение и ремонт нефтегазовых объектов [В. А. Иванов]"><span class="label label--blue" dir="auto">Скоро</span><span class="label-append">&nbsp;</span>Справочник мастера строительно-монтажных работ. Сооружение и ремонт нефтегазовых объектов [В. А. Иванов]</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-07-14T07:13:18+0300" data-time="1657771998" data-date-string="14.07.22" data-time-string="07:13" title="14.07.22 в 07:13">48 мин. назад</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="88216"><span class="username--style2 username--admin">Slivbox</span></span></li></ul></div></div></div></div></div></div></div></div></div><div class="block block--category block--category1 "><span class="u-anchorTarget" id="administracija.1"></span><div class="block-container"><h2 class="block-header js-nodeMain "><div class="uix_categoryStrip-content"><a href="/categories/administracija.1/" title="Правила и инструкции нашего форума. Любые вопросы о работе сайта, подписках, нарушениях правил. А также важные новости и изменения." class="uix_categoryTitle" data-xf-init="" data-shortcut="node-description">Администрация</a></div><a class="u-ripple categoryCollapse--trigger" rel="nofollow"><i class="fa--xf fas fa-chevron-up" aria-hidden="true"></i></a></h2><div class="uix_block-body--outer"><div class="block-body"><div class="node node--id2 node--depth2 node--forum node--unread"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/forums/pravila-instrukcii-foruma.2/" title="Правила форума - Обязательно ознакомьтесь с нашими правилами." data-xf-init="" data-shortcut="node-description">Правила/Инструкции Форума</a></h3><div class="node-meta"><div class="node-statsMeta"><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comment" aria-hidden="true"></i></dt><dd>5</dd></dl><dl class="pairs pairs--inline"><dt><i class="fa--xf fas fa-comments" aria-hidden="true"></i></dt><dd>6</dd></dl></div></div></div><div class="node-stats"><dl class="pairs pairs--rows"><dt>Темы</dt><dd>5</dd></dl><dl class="pairs pairs--rows"><dt>Сообщения</dt><dd>6</dd></dl></div><div class="node-extra"><div class="node-extra-icon"><span class="avatar avatar--xs avatar--default avatar--default--dynamic" data-user-id="96751" style="background-color: #9933cc; color: #e0c2f0"><span class="avatar-u96751-s">G</span></span></div><div class="uix_nodeExtra__rows"><div class="node-extra-row"><a href="/threads/otzyvy-o-proekte-slivbox-com.102870/post-195713" class="node-extra-title" title="Отзывы о проекте Slivbox.com"><span class="label label--red" dir="auto">ВАЖНО</span><span class="label-append">&nbsp;</span>Отзывы о проекте Slivbox.com</a></div><div class="node-extra-row"><ul class="listInline listInline--bullet"><li><time class="node-extra-date u-dt" dir="auto" datetime="2022-06-16T11:41:57+0300" data-time="1655368917" data-date-string="16.06.22" data-time-string="11:41" title="16.06.22 в 11:41">16.06.22</time></li><li class="node-extra-user"><span class="username " dir="auto" data-user-id="96751"><span class="username--style6">Godwin</span></span></li></ul></div></div></div></div></div><div class="node node--id46 node--depth2 node--link"><div class="node-body"><span class="xfa-nit-node-icon" aria-hidden="true"><i></i></span><div class="node-main js-nodeMain"><h3 class="node-title"><a href="/link-forums/avtoram-pravoobladateljam.46/" data-xf-init="" data-shortcut="node-description">Авторам/Правообладателям</a></h3></div></div></div></div></div></div></div></div></div></div><div uix_component="MainSidebar" class="p-body-sidebar"><div data-ocm-class="offCanvasMenu-backdrop"></div><div class="uix_sidebarInner "><div class="uix_sidebar--scroller"><div class="block"><div class="block-container"><h3 class="block-minorHeader">Образование в Telegram</h3><div class="block-body block-row"><a style="display:block;font-size:16px;font-weight:500;text-align:center;border-radius:3px;padding:5px;background:#2b1a3d;text-decoration:none;color:#fff;" href="https://t.me/more_edu" target="_blank"><svg style="width:30px;height:40px;vertical-align:middle;margin:0px 5px;" viewBox="0 0 21 18"><g fill="none"><path fill="#ffffff" d="M0.554,7.092 L19.117,0.078 C19.737,-0.156 20.429,0.156 20.663,0.776 C20.745,0.994 20.763,1.23 20.713,1.457 L17.513,16.059 C17.351,16.799 16.62,17.268 15.88,17.105 C15.696,17.065 15.523,16.987 15.37,16.877 L8.997,12.271 C8.614,11.994 8.527,11.458 8.805,11.074 C8.835,11.033 8.869,10.994 8.905,10.958 L15.458,4.661 C15.594,4.53 15.598,4.313 15.467,4.176 C15.354,4.059 15.174,4.037 15.036,4.125 L6.104,9.795 C5.575,10.131 4.922,10.207 4.329,10.002 L0.577,8.704 C0.13,8.55 -0.107,8.061 0.047,7.614 C0.131,7.374 0.316,7.182 0.554,7.092 Z"></path></g></svg>@more_edu</a></div></div></div><div class="block" data-widget-section="staffMembers" data-widget-id="6" data-widget-key="forum_overview_members_online" data-widget-definition="members_online"><div class="block-container"><h3 class="block-minorHeader"><a href="/members/?key=staff_members">Команда форума онлайн</a></h3><ul class="block-body"><li class="block-row"><div class="contentRow"><div class="contentRow-figure"><span class="avatar avatar--xs" data-user-id="96147"><img src="/data/avatars/s/96/96147.jpg?1652792597" srcset="/data/avatars/m/96/96147.jpg?1652792597 2x" alt="Shakshuka" class="avatar-u96147-s" width="48" height="48" loading="lazy" /></span></div><div class="contentRow-main contentRow-main--close"><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span><div class="contentRow-minor"><span class="userTitle" dir="auto">Модератор</span></div></div></div></li></ul></div></div><div class="block" data-widget-section="onlineNow" data-widget-id="6" data-widget-key="forum_overview_members_online" data-widget-definition="members_online"><div class="block-container"><h3 class="block-minorHeader"><a href="/online/">Пользователи онлайн</a></h3><div class="block-body"><div class="block-row block-row--minor"><ul class="listInline listInline--comma"><li><span class="username " dir="auto" data-user-id="97580"><span class="username--style2">0zz</span></span></li><li><span class="username " dir="auto" data-user-id="96079"><span class="username--style2">Verax</span></span></li><li><span class="username " dir="auto" data-user-id="96147"><span class="username--style4 username--staff">Shakshuka</span></span></li><li><span class="username " dir="auto" data-user-id="95662"><span class="username--style2">Polkovnik050670</span></span></li><li><span class="username " dir="auto" data-user-id="96258"><span class="username--style2">Question 41</span></span></li><li><span class="username " dir="auto" data-user-id="96953"><span class="username--style2">laoyoun</span></span></li><li><span class="username " dir="auto" data-user-id="95758"><span class="username--style2">tyuio78</span></span></li><li><span class="username " dir="auto" data-user-id="95924"><span class="username--style2">dobro45</span></span></li><li><span class="username " dir="auto" data-user-id="96695"><span class="username--style2">Cristin</span></span></li><li><span class="username " dir="auto" data-user-id="95653"><span class="username--style2">Дарья</span></span></li><li><span class="username " dir="auto" data-user-id="95837"><span class="username--style2">Louisvuettos</span></span></li><li><span class="username " dir="auto" data-user-id="96272"><span class="username--style2">tero223</span></span></li><li><span class="username " dir="auto" data-user-id="96780"><span class="username--style2">vityambaa</span></span></li><li><span class="username " dir="auto" data-user-id="97119"><span class="username--style2">Bance</span></span></li><li><span class="username " dir="auto" data-user-id="95627"><span class="username--style2">Moco541854</span></span></li><li><span class="username " dir="auto" data-user-id="95898"><span class="username--style2">Александр Тураев</span></span></li><li><span class="username " dir="auto" data-user-id="97600"><span class="username--style2">Kazol1</span></span></li><li><span class="username " dir="auto" data-user-id="95596"><span class="username--style2">stripanima</span></span></li><li><span class="username " dir="auto" data-user-id="95753"><span class="username--style2">Skphar</span></span></li><li><span class="username " dir="auto" data-user-id="96628"><span class="username--style2">NVH</span></span></li><li><span class="username " dir="auto" data-user-id="95618"><span class="username--style2">lolka123</span></span></li><li><span class="username " dir="auto" data-user-id="97002"><span class="username--style2">Александроу</span></span></li><li><span class="username " dir="auto" data-user-id="96916"><span class="username--style2">Матвей</span></span></li><li><span class="username " dir="auto" data-user-id="96362"><span class="username--style2">alex122</span></span></li><li><span class="username " dir="auto" data-user-id="97571"><span class="username--style2">nvuti79</span></span></li><li><span class="username " dir="auto" data-user-id="95825"><span class="username--style2">Wwww1234</span></span></li><li><span class="username " dir="auto" data-user-id="97456"><span class="username--style2">windsoor</span></span></li><li><span class="username " dir="auto" data-user-id="97007"><span class="username--style2">Andii</span></span></li><li><span class="username " dir="auto" data-user-id="97444"><span class="username--style2">spandexhvh</span></span></li><li><span class="username " dir="auto" data-user-id="96211"><span class="username--style2">rafi</span></span></li><li><span class="username " dir="auto" data-user-id="97084"><span class="username--style2">Teo-s09</span></span></li><li><span class="username " dir="auto" data-user-id="95967"><span class="username--style2">Svetik89</span></span></li><li><span class="username " dir="auto" data-user-id="97048"><span class="username--style2">kasdgeru</span></span></li><li><span class="username " dir="auto" data-user-id="95850"><span class="username--style2">Юрий</span></span></li><li><span class="username " dir="auto" data-user-id="96687"><span class="username--style2">Ann</span></span></li><li><span class="username " dir="auto" data-user-id="96611"><span class="username--style2">VIKTOR55</span></span></li><li><span class="username " dir="auto" data-user-id="96455"><span class="username--style2">maksonxgod</span></span></li><li><span class="username " dir="auto" data-user-id="96765"><span class="username--style2">Azeke1</span></span></li><li><span class="username " dir="auto" data-user-id="96955"><span class="username--style2">mapmap123</span></span></li><li><span class="username " dir="auto" data-user-id="95769"><span class="username--style2">FFatterr81</span></span></li><li><span class="username " dir="auto" data-user-id="95881"><span class="username--style2">alsi2425</span></span></li><li><span class="username " dir="auto" data-user-id="96443"><span class="username--style2">Vlad2022</span></span></li><li><span class="username " dir="auto" data-user-id="96707"><span class="username--style2">Alexander34</span></span></li><li><span class="username " dir="auto" data-user-id="97354"><span class="username--style2">Almazik</span></span></li><li><span class="username " dir="auto" data-user-id="97205"><span class="username--style2">Md Shakibul Haque</span></span></li><li><span class="username " dir="auto" data-user-id="97599"><span class="username--style2">Rana4578</span></span></li><li><span class="username " dir="auto" data-user-id="97382"><span class="username--style2">dje03674jeoce.com</span></span></li><li><span class="username " dir="auto" data-user-id="96606"><span class="username--style5">Dashizm</span></span></li><li><span class="username " dir="auto" data-user-id="96574"><span class="username--style2">jekka154</span></span></li><li><span class="username " dir="auto" data-user-id="96567"><span class="username--style2">александр755</span></span></li></ul><a href="/online/">...и ещё 49.</a></div></div><div class="block-footer"><span class="block-footer-counter">Всего:&nbsp;244 (пользователей:&nbsp;99, гостей:&nbsp;145)</span></div></div></div><div class="block" data-widget-id="60" data-widget-key="New_Thread_Ratings" data-widget-definition="BRATR_newRatings"><div class="block-container"><h3 class="block-minorHeader"><a href="/whats-new/thread-ratings/?skip=1" rel="nofollow">Новые оценки тем</a></h3><div class="block-body js-replyNewMessageContainer"><hr class="formRowSep" /><div class="block-row"><div class="contentRow"><div class="contentRow-figure"><span class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="96751" style="background-color: #9933cc; color: #e0c2f0"><span class="avatar-u96751-s">G</span></span></div><div class="contentRow-main contentRow-main--close"><div class="contentRow-lesser"><span class="username " dir="auto" data-user-id="96751"><span class="username--style6">Godwin</span></span></div><div class="contentRow-lesser"><span class="ratingStars bratr-rating " title="5.00 звёзд"><span class="ratingStars-star ratingStars-star--full"></span><span class="ratingStars-star ratingStars-star--full"></span><span class="ratingStars-star ratingStars-star--full"></span><span class="ratingStars-star ratingStars-star--full"></span><span class="ratingStars-star ratingStars-star--full"></span><span class="u-srOnly">5.00 звёзд</span></span></div> Спасибо за курс!!! <div class="contentRow-minor"><a href="/bratr-ratings/godwin.1/" rel="nofollow" class="u-concealed"><time class="u-dt" dir="auto" datetime="2022-06-08T15:56:52+0300" data-time="1654693012" data-date-string="08.06.22" data-time-string="15:56" title="08.06.22 в 15:56">08.06.22</time></a><a href="/bratr-ratings/godwin.1/show" rel="nofollow" class="contentRow-extra" data-xf-click="overlay" data-xf-init="tooltip" title="Взаимодействовать">&#8226;&#8226;&#8226;</a></div></div></div></div></div></div></div><div class="block" data-widget-id="34" data-widget-key="werRefsSystemToprefWidget" data-widget-definition="werRefsSystemSLWidget"><div class="block-container"><h3 class="block-minorHeader">Ваша реферальная ссылка:</h3><div class="block-body block-row"> Вы должны включить приглашение! <div><a href="/account/ref" style="float: right;">Включить систему</a></div></div></div></div></div></div></div></div></div></div></div><footer class="p-footer" id="footer"><div class="p-footer-inner"><div class="pageContent"><div class="p-footer-row"><div class="p-footer-row-main"><ul class="p-footer-linkList p-footer-choosers"><li><a id="uix_widthToggle--trigger" data-xf-init="tooltip" title="Toggle width" rel="nofollow"><i class="fa--xf fas fa-compress-alt" aria-hidden="true"></i></a></li><li><a href="/misc/language" data-xf-click="overlay" data-xf-init="tooltip" title="Выбор языка" rel="nofollow"><i class="fa fa-globe" aria-hidden="true"></i> Russian (RU)</a></li></ul></div></div><div class="p-footer-row-opposite"><ul class="p-footer-linkList"><li><a href="/misc/contact" data-xf-click="overlay">Обратная связь</a></li><li><a href="/help/terms/">Условия и правила</a></li><li><a href="/help/privacy-policy/">Политика конфиденциальности</a></li><li><a href="/help/">Помощь</a></li><a href="https://freekassa.ru" target="_blank" rel="noopener noreferrer"><img src="https://cdn.freekassa.ru/banners/small-dark-1.png" title="Прием платежей"></a></ul></div></div></div><div class="p-footer-copyrightRow"><div class="pageContent"><div class="uix_copyrightBlock"></div><ul class="uix_socialMedia"></ul></div></div></footer><div class="uix_fabBar uix_fabBar--active"><div class="u-scrollButtons js-scrollButtons" data-trigger-type="both"><a href="#top" class="button--scroll ripple-JsOnly button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf fas fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Сверху</span></span></a><a href="#footer" class="button--scroll ripple-JsOnly button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf fas fa-arrow-down" aria-hidden="true"></i><span class="u-srOnly">Снизу</span></span></a></div></div></div></div><div class="u-bottomFixer js-bottomFixTarget"></div><script> if (typeof (window.themehouse) !== 'object') {	window.themehouse = {};	}	if (typeof (window.themehouse.settings) !== 'object') {	window.themehouse.settings = {};	}	window.themehouse.settings = {	common: {	'20210125': {	init: false,	},	},	data: {	version: '2.2.4.0.0',	jsVersion: 'No JS Files',	templateVersion: '2.1.8.0_Release',	betaMode: 0,	theme: '',	url: 'https://slivbox.com/',	user: '0',	},	inputSync: {},	minimalSearch: {	breakpoint: "1000000",	dropdownBreakpoint: "1000000",	},	sidebar: { enabled: '',	link: '/uix/toggle-sidebar.json?t=1657774880%2C93c8068d13a716209ea86b77822e9aae', state: '',	}, sidebarNav: { enabled: '',	link: '/uix/toggle-sidebar-navigation.json?t=1657774880%2C93c8068d13a716209ea86b77822e9aae', state: '',	},	fab: {	enabled: 1,	},	checkRadius: {	enabled: 0,	selectors: '.p-footer-inner, .uix_extendedFooter, .p-nav, .p-sectionLinks, .p-staffBar, .p-header, #wpadminbar',	},	nodes: {	enabled: 1,	}, nodesCollapse: { enabled: '1',	link: '/uix/toggle-category.json?t=1657774880%2C93c8068d13a716209ea86b77822e9aae',	state: '', },	widthToggle: {	enabled: '1',	link: '/uix/toggle-width.json?t=1657774880%2C93c8068d13a716209ea86b77822e9aae',	state: 'fixed',	},	};	window.document.addEventListener('DOMContentLoaded', function() {	try { window.themehouse.common['20210125'].init(); window.themehouse.common['20180112'] = window.themehouse.common['20210125']; // custom projects fallback	} catch(e) { console.log('Error caught', e);	}	var jsVersionPrefix = 'No JS Files';	if (typeof(window.themehouse.settings.data.jsVersion) === 'string') {	var jsVersionSplit = window.themehouse.settings.data.jsVersion.split('_');	if (jsVersionSplit.length) {	jsVersionPrefix = jsVersionSplit[0];	}	}	var templateVersionPrefix = 'No JS Template Version';	if (typeof(window.themehouse.settings.data.templateVersion) === 'string') {	var templateVersionSplit = window.themehouse.settings.data.templateVersion.split('_');	if (templateVersionSplit.length) {	templateVersionPrefix = templateVersionSplit[0];	}	}	if (jsVersionPrefix !== templateVersionPrefix) {	var splitFileVersion = jsVersionPrefix.split('.');	var splitTemplateVersion = templateVersionPrefix.split('.');	console.log('version mismatch', jsVersionPrefix, templateVersionPrefix);	}	}); </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/js/vendor/jquery/jquery-3.5.1.min.js?_v=3709c9c0"><\/script>')</script><script src="/js/vendor/vendor-compiled.js?_v=3709c9c0"></script><script src="/js/xf/core-compiled.js?_v=3709c9c0"></script><script src="/data/js/inc_632eb7615f3c7ed271fe6d1c87966680.js?_v=3709c9c0"></script><script>

	// detect android device. Added to fix the dark pixel bug https://github.com/Audentio/xf2theme-issues/issues/1055

	$(document).ready(function() {
	var ua = navigator.userAgent.toLowerCase();
	var isAndroid = ua.indexOf("android") </script><script>

		$(document).ready(function() {
		var sidebar = $('.p-body-sidebar');
		var backdrop = $('.p-body-sidebar [data-ocm-class="offCanvasMenu-backdrop"]');

		$('.uix_sidebarCanvasTrigger').click(function(e) {
		e.preventDefault();
		sidebar.addClass('offCanvasMenu offCanvasMenu--blocks is-active is-transitioning');
		$('body').addClass('sideNav--open');

		window.setTimeout(function() {
		sidebar.removeClass('is-transitioning');
		}, 250);

		$('.uix_sidebarInner').addClass('offCanvasMenu-content');
		backdrop.addClass('offCanvasMenu-backdrop');
		$('body').addClass('is-modalOpen');
		});

		backdrop.click(function() {
		sidebar.addClass('is-transitioning');
		sidebar.removeClass('is-active');

		window.setTimeout(function() {
		sidebar.removeClass('offCanvasMenu offCanvasMenu--blocks is-transitioning');
		$('.uix_sidebarInner').removeClass('offCanvasMenu-content');
		backdrop.removeClass('offCanvasMenu-backdrop');
		$('body').removeClass('is-modalOpen');
		}, 250);
		});
		});
	
</script><script>

	/****** OFF CANVAS ***/
	$(document).ready(function() {
	var panels = {
	navigation: {
	position: 1
	},
	account: {
	position: 2
	},
	inbox: {
	position: 3
	},
	alerts: {
	position: 4
	}
	};


	var tabsContainer = $('.sidePanel__tabs');

	var activeTab = 'navigation';

	var activeTabPosition = panels[activeTab].position;

	var generateDirections = function() {
	$('.sidePanel__tabPanel').each(function() {
	var tabPosition = $(this).attr('data-content');
	var activeTabPosition = panels[activeTab].position;

	if (tabPosition != activeTab) {
	if (panels[tabPosition].position <activeTabPosition) {
														 $(this).addClass('is-left');
														 }

														 if (panels[tabPosition].position> activeTabPosition) {
	$(this).addClass('is-right');
	}
	}
	});
	};

	generateDirections();

	$('.sidePanel__tab').click(function() {
	$(tabsContainer).find('.sidePanel__tab').removeClass('sidePanel__tab--active');
	$(this).addClass('sidePanel__tab--active');

	activeTab = $(this).attr('data-attr');

	$('.sidePanel__tabPanel').removeClass('is-active');

	$('.sidePanel__tabPanel[data-content="' + activeTab + '"]').addClass('is-active');
	$('.sidePanel__tabPanel').removeClass('is-left').removeClass('is-right');
	generateDirections();
	});
	});

	/******** extra info post toggle ***********/

	$(document).ready(function() {
	XF.thThreadsUserExtraTrigger = XF.Click.newHandler({
	eventNameSpace: 'XFthThreadsUserExtraTrigger',

	init: function(e) {},

	click: function(e)
	{
	var parent =  this.$target.parents('.message-user');
	var triggerContainer = this.$target.parent('.thThreads__userExtra--toggle');
	var container = triggerContainer.siblings('.thThreads__message-userExtras');
	var child = container.find('.message-userExtras');
	var eleHeight = child.height();
	if (parent.hasClass('userExtra--expand')) {
	container.css({ height: eleHeight });
	parent.toggleClass('userExtra--expand');
	window.setTimeout(function() {
	container.css({ height: '0' });
	window.setTimeout(function() {
	container.css({ height: '' });
	}, 200);
	}, 17);

	} else {
	container.css({ height: eleHeight });
	window.setTimeout(function() {
	parent.toggleClass('userExtra--expand');
	container.css({ height: '' });
	}, 200);
	}
	}
	});

	XF.Click.register('ththreads-userextra-trigger', 'XF.thThreadsUserExtraTrigger');
	});

	/******** Backstretch images ***********/

	$(document).ready(function() {
	if ( 0 ) {

	$("body").addClass('uix__hasBackstretch');

	$("body").backstretch([
	"/styles/blok/images/bg/1.jpg","/styles/blok/images/bg/2.jpg","/styles/blok/images/bg/3.jpg"
	], {
	duration: 4000,
	fade: 500
	});

	$("body").css("zIndex","");
	}
	});

	// sidenav canvas blur fix

	$(document).ready(function(){
	$('.p-body-sideNavTrigger .button').click(function(){
	$('body').addClass('sideNav--open');
	});
	});

	$(document).ready(function(){
	$("[data-ocm-class='offCanvasMenu-backdrop']").click(function(){
	$('body').removeClass('sideNav--open');
	});
	});

	$(document).on('editor:start', function (m, ed) {
	if (typeof (m) !== 'undefined' && typeof (m.target) !== 'undefined') {
	var ele = $(m.target);
	if (ele.hasClass('js-editor')) {
	var wrapper = ele.closest('.message-editorWrapper');
	if (wrapper.length) {
	window.setTimeout(function() {
	var innerEle = wrapper.find('.fr-element');
	if (innerEle.length) {
	innerEle.focus(function (e) {
	$('html').addClass('uix_editor--focused')
	});
	innerEle.blur(function (e) {
	$('html').removeClass('uix_editor--focused')
	});
	}
	}, 0);
	}
	}
	}
	});

	// off canvas menu closer keyboard shortcut
	$(document).ready(function() {
	$(document.body).onPassive('keyup', function(e) {
	switch (e.key) {
	case 'Escape':
	$('.offCanvasMenu.is-active .offCanvasMenu-backdrop').click();
	return;
	}
	});
	});
	
</script><script>

		$(document).ready(function() {
		var uixMegaHovered = false;
		$('.uix-navEl--hasMegaMenu').hoverIntent({
		over: function() {
		if (uixMegaHovered) {
		menu = $(this).attr('data-nav-id');

		$('.p-nav').addClass('uix_showMegaMenu');

		$('.uix_megaMenu__content').removeClass('uix_megaMenu__content--active');

		$('.uix_megaMenu__content--' + menu).addClass('uix_megaMenu__content--active');
		}
		},
		timeout: 200,
		});

		$('.p-nav').mouseenter(function() {
		uixMegaHovered = true;
		});

		$('.p-nav').mouseleave(function() {
		$(this).removeClass('uix_showMegaMenu');
		uixMegaHovered = false;
		});
		});
	
</script><script>

			/******** signature collapse toggle ***********/
			$(window).on('load', function() {
			window.setTimeout(function() {
			var maxHeight = 100;

			/*** check if expandable ***/
			var eles = [];

			$('.message-signature').each(function() {
			var height = $(this).height();
			if (height <eles.length; i++) {
											eles[i].addClass('message-signature--expandable');
											};

											/**** expand function ***/
											var expand = function(container, canClose) {
											var inner = container.find('.bbWrapper');
											var eleHeight = inner.height();
											var isExpanded = container.hasClass('message-signature--expanded');

											if (isExpanded) {
											if (canClose) {
											container.css({ height: eleHeight });
											container.removeClass('message-signature--expanded');
											window.setTimeout(function() {
											container.css({ height: maxHeight });
											window.setTimeout(function() {
											container.css({ height: '' });
											}, 200);
											}, 17);					
											}

											} else {
											container.css({ height: eleHeight });
											window.setTimeout(function() {
											container.addClass('message-signature--expanded');
											container.css({ height: '' });
											}, 200);
											}
											};

											/*** handle hover ***/
											

		/*** handle click ***/
		$('.uix_signatureExpand').click(function() {
		var container =  $(this).parent('.message-signature');
		expand(container, true);
		});
		}, 0);
		});</script><script>

		document.addEventListener("DOMContentLoaded", function() {
		var lazyloadImages;    

		if ("IntersectionObserver" in window) {
		lazyloadImages = document.querySelectorAll(".lazy");
		var imageObserver = new IntersectionObserver(function(entries, observer) {
		entries.forEach(function(entry) {
		if (entry.isIntersecting) {
		var image = entry.target;
		image.src = image.dataset.src;
		image.classList.remove("lazy");
		imageObserver.unobserve(image);
		}
		});
		});

		lazyloadImages.forEach(function(image) {
		imageObserver.observe(image);
		});
		} else {  
		var lazyloadThrottleTimeout;
		lazyloadImages = document.querySelectorAll(".lazy");

		function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    

		lazyloadThrottleTimeout = setTimeout(function() {
		var scrollTop = window.pageYOffset;
		lazyloadImages.forEach(function(img) {
		if(img.offsetTop <(window.innerHeight + scrollTop)) {
											  img.src = img.dataset.src;
											  img.classList.remove('lazy');
											  }
											  });
											  if(lazyloadImages.length == 0) { 
											  document.removeEventListener("scroll", lazyload);
											  window.removeEventListener("resize", lazyload);
											  window.removeEventListener("orientationChange", lazyload);
											  }
											  }, 20);
											  }

											  document.addEventListener("scroll", lazyload);
											  window.addEventListener("resize", lazyload);
											  window.addEventListener("orientationChange", lazyload);
											  }
											  });</script><script>


			$(document).ready(function() {
			var menuActive = false;
			var closeTrigger = $('a[data-xf-click="menu"]');
			var menuId = '';
			$('.p-navEl').hoverIntent({
			over: function() {
			if (!menuActive) {
			$(this).find(closeTrigger).click();
			}
			menuActive = true;
			menuId = $(this).find(closeTrigger).attr('aria-controls');
			$(this).find(closeTrigger).focus();
			},
			out: function() {
			function closeMenu(menuId) {
			$(document).mousemove(function() {
			if ( !$('#' + menuId + ':hover').length && !$('a[aria-controls="' + menuId + '"]:hover').length) {
			$('a.is-menuOpen[aria-controls="' + menuId + '"]').click();
			menuActive = false;
			menuId = '';
			$(document).off('mousemove');
			}
			});
			}
			closeMenu.bind(this, menuId)();
			// $(this).find(closeTrigger).focus();
			},
			timeout: 200,
			});
			});
		
</script><script>

		$(document).ready(function() {
			setTimeout(function () { 
				var editor = XF.getEditorInContainer($(document));
				if (!!editor) {
					editor.ed.events.on('focus', function() { 
						$('.uix_fabBar').css('display', 'none');
					});
					editor.ed.events.on('blur', function() { 
						$('.uix_fabBar').css('display', '');
					});
				}
			}, 100)		
		});
	
</script><script>

			// Passive event listeners
			// https://stackoverflow.com/a/65717663
			jQuery.event.special.touchstart = {
				setup: function( _, ns, handle ) {
					this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
				}
			};
			jQuery.event.special.touchmove = {
				setup: function( _, ns, handle ) {
					this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
				}
			};
		
</script><link rel="preload" data-from="uix-global" as="script" type="script" href="/js/themehouse/global/20210125.js?_v=3709c9c0"><script src="/js/themehouse/blok/defer.min.js?_v=3709c9c0" defer></script><script src="/js/themehouse/blok/deferFab.min.js?_v=3709c9c0" defer></script><script src="/js/themehouse/blok/deferNodesCollapse.min.js?_v=3709c9c0" defer></script><script src="/js/themehouse/blok/deferWidthToggle.min.js?_v=3709c9c0" defer></script><script> jQuery.extend(true, XF.config, {	userId: 0,	enablePush: true,	pushAppServerKey: 'BEAr8lVvFuo9Txt68rpvO5/qYZB5BZMvGpKe71z4yM07aDvORFkqw7QLAtKbKk686Xce7nUkrtGD3+HFscmQKX0=',	url: {	fullBase: 'https://slivbox.com/',	basePath: '/',	css: '/css.php?css=__SENTINEL__&s=14&l=2&d=1657746165',	keepAlive: '/login/keep-alive'	},	cookie: {	path: '/',	domain: '',	prefix: 'xf_',	secure: true	},	cacheKey: 'ed519f0476f873a1fe2645f4821f438a',	csrf: '1657774880,93c8068d13a716209ea86b77822e9aae',	js: {"\/data\/js\/inc_632eb7615f3c7ed271fe6d1c87966680.js?_v=3709c9c0":true},	css: {"public:BRATR_option_style_rating_stars.less":true,"public:BRATR_rating_stars.less":true,"public:blok.less":true,"public:grid_nodes.less":true,"public:node_list.less":true,"public:notices.less":true,"public:rating_stars.less":true,"public:structured_list.less":true,"public:uix.less":true,"public:uix_socialMedia.less":true,"public:widget_live_forum_statistics.less":true,"public:extra.less":true},	time: {	now: 1657774880,	today: 1657746000,	todayDow: 4,	tomorrow: 1657832400,	yesterday: 1657659600,	week: 1657227600	},	borderSizeFeature: '2px',	fontAwesomeWeight: 's',	enableRtnProtect: true,	enableFormSubmitSticky: true,	uploadMaxFilesize: 2097152,	allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],	allowedAudioExtensions: ["mp3","ogg","wav"],	shortcodeToEmoji: true,	visitorCounts: {	conversations_unread: '0',	alerts_unviewed: '0',	total_unread: '0',	title_count: true,	icon_indicator: true	},	jsState: {},	publicMetadataLogoUrl: '',	publicPushBadgeUrl: 'https://slivbox.com/styles/default/xenforo/bell.png'	});	jQuery.extend(XF.phrases, {	date_x_at_time_y: "{date} в {time}",	day_x_at_time_y: "{day} в {time}",	yesterday_at_x: "Вчера в {time}",	x_minutes_ago: "{minutes} мин. назад",	one_minute_ago: "1 минуту назад",	a_moment_ago: "Только что",	today_at_x: "Сегодня в {time}",	in_a_moment: "В настоящее время",	in_a_minute: "Менее минуты назад",	in_x_minutes: "Через {minutes} мин.",	later_today_at_x: "Сегодня в {time}",	tomorrow_at_x: "Завтра в {time}",	day0: "Воскресенье",	day1: "Понедельник",	day2: "Вторник",	day3: "Среда",	day4: "Четверг",	day5: "Пятница",	day6: "Суббота",	dayShort0: "Вос",	dayShort1: "Пон",	dayShort2: "Вто",	dayShort3: "Сре",	dayShort4: "Чет",	dayShort5: "Пят",	dayShort6: "Суб",	month0: "Январь",	month1: "Февраль",	month2: "Март",	month3: "Апрель",	month4: "Май",	month5: "Июнь",	month6: "Июль",	month7: "Август",	month8: "Сентябрь",	month9: "Октябрь",	month10: "Ноябрь",	month11: "Декабрь",	active_user_changed_reload_page: "Ваша сессия истекла. Перезагрузите страницу.",	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",	oops_we_ran_into_some_problems: "Страница недоступна для просмотра.",	oops_we_ran_into_some_problems_more_details_console: "Упс! Мы столкнулись с некоторыми проблемами. Пожалуйста, попробуйте позже. Более детальную информацию об ошибке Вы можете посмотреть в консоли браузера.",	file_too_large_to_upload: "Файл слишком большой для загрузки.",	uploaded_file_is_too_large_for_server_to_process: "Загруженный файл слишком большой для обработки сервером.",	files_being_uploaded_are_you_sure: "Файлы все ещё загружаются. Вы действительно хотите отправить эту форму?",	attach: "Прикрепить файлы",	rich_text_box: "Текстовое поле с поддержкой форматирования",	close: "Закрыть",	link_copied_to_clipboard: "Ссылка скопирована в буфер обмена.",	text_copied_to_clipboard: "Скопировано",	loading: "Загрузка...",	processing: "Обработка",	'processing...': "Обработка...",	showing_x_of_y_items: "Показано {count} из {total} элементов",	showing_all_items: "Показаны все элементы",	no_items_to_display: "Нет элементов для отображения",	number_button_up: "Увеличить",	number_button_down: "Уменьшить",	push_enable_notification_title: "Push-уведомления для сайта Скачать сливы курсов, видеокурсов и складчин торрент | Образование онлайн Slivbox.com успешно активированы",	push_enable_notification_body: "Спасибо за активацию push-уведомлений!"	,	"svStandardLib_time.day": "{count} day",	"svStandardLib_time.days": "{count} дней",	"svStandardLib_time.hour": "{count} hour",	"svStandardLib_time.hours": "{count} часов",	"svStandardLib_time.minute": "{count} минут",	"svStandardLib_time.minutes": "{count} минут",	"svStandardLib_time.month": "{count} month",	"svStandardLib_time.months": "{count} месяцев",	"svStandardLib_time.second": "{count} second",	"svStandardLib_time.seconds": "{count} секунд",	"svStandardLib_time.week": "time.week",	"svStandardLib_time.weeks": "{count} недель",	"svStandardLib_time.year": "{count} year",	"svStandardLib_time.years": "{count} лет"	}); </script><form style="display:none" hidden="hidden"><input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" /></form><script type="application/ld+json"> {	"@context": "https://schema.org",	"@type": "WebSite",	"url": "https://slivbox.com/",	"potentialAction": {	"@type": "SearchAction",	"target": "https://slivbox.com/search/search?keywords={search_keywords}",	"query-input": "required name=search_keywords"	}	} </script></body></html>